borsuk1891

MF 699-Podnośnik nie podnosi na zimnym oleju

Polecane posty

borsuk1891    0

Witam wszystkich.

Mam problem w MF 699 z hydrauliką  .Otóż po uruchomieniu ciągnika po nocy podnośnik nie chce podnosić . Po wciśnięciu na pedał gazu pompa bardzo wyje i włącza się kontrolka od zapchanego filtra pompy , choć filtr jest prawie nowy . Problem zanika dopiero gdy ciągnik dobrze rozgrzeje się . Co może być przyczyną .

Dzięki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

corrado    359

A filtry jakościowo dobre? Może któryś się wyrwał i zatyka się. Sprawdź to.


„Uważajcie na ludzi, którzy się nie śmieją. Są niebezpieczni”

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
corrado    359

Tak to możemy tylko gdybać może być zatkany smok, 


„Uważajcie na ludzi, którzy się nie śmieją. Są niebezpieczni”

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
akmaly    248

Jaki smok? Przecież to filtr jest na zasileniu pompy. Możliwe że coś jest na rzeczy z zaworem, na wyższym ciśnieniu blokuje przepływ. Szukanie przez forum jest bez sensu, szukaj mechanika, wykonaj pomiary ciśnienia i zobaczysz gdzie problem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
corrado    359

Mój błąd ( przyzwyczajanie do zewnętrznych filtrów ), ale gdy olej się rozgrzeje problem zanika zupełnie czy po prostu jest lepiej niż na zimnym.


„Uważajcie na ludzi, którzy się nie śmieją. Są niebezpieczni”

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
borsuk1891    0

Jak nagrzeje się to podnosi znacznie lepiej, pompa przestaje wyć. Ale podczas orki żeby podnieść pług muszę cofnąć aż odkładnice wyjdą z ziemi

Edytowano przez borsuk1891

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez pulek227
      Witam.
      Mam problem z odnośnikiem w Mf6480
      Podniósł pług a teraz nie idzie to w żaden sposób opuścić. Na panelu pokazuje niby kontrolną w dół że opuszcza Ale podnosnik ani drgnie. Na blotnikach przyciskami też nie reaguje
      Próbowałem też pod ciągnikiem awaryjnie alektrozaworami opuścić
      Ale na sadzonym ciągniki te przyciski z gumkami się wciskają na obu elektrozaworach A gdy ciągnik zapalony to jeden się wciska a drugi nie da rady a pług jak był w powietrzu tak jest. 
      Może ktoś pomóc w tej sprawie
    • Przez xXKarolXx
      Witam. Mam problem z hydraulika nie podnosi tura , ani nie opusz na , ekanie widać + i - reaguje ale tur nic i po chwili wywala błąd hydraulikventile i A.1.2.B , A.1.2.A i na każdej sekcji inny błąd tłumaczyłem bledy to znacz że ,, pozycja pływająca nie została osiągnięta , zawór przechodzi w położenie neutralne gdzie szukać przyczyny co robic ???????????
    • Przez Wozzach
      Witajcie, 
      mam problem z hydrauliką z MF3635 (ciągnik 135km, 1993r).
      Problem jest na zimnym oleju, zanim ciągnik się nie rozgrzeje. Początkowo były to tylko drgania i skokowe podnoszenie tylnego podnośnika, kiedy ciągnik był zimny. Obecnie objawy dotyczą całej hydrauliki: tylnego TUZa, układu hydraulicznego i załączania skrzyni biegów.
      Kiedy ciągnik jest zimny (przy temperaturach obecnych, czyli +/- od 1 do 5 stopni C) rano odpalamy ciągnik i hydraulika w zasadzie nie działa. TUZ nie działa, skręcić kołami nie można, kontrolka ciśnienia oleju skrzyni się załącza na chwilę i gaśnie, po czym kontrolki półbiegów skaczą, nie da się załączyć półbiegu. Dopiero po wstępnym nagrzaniu ciągnika, jak sobie ok 30-40 minut pochodzi na wolnych obrotach, to można coś zrobić. Da się załączyć skrzynię, skręcić kołami. Zwykle nadal nie ma pełnej wydajności, tzn kiedy zaczynamy podnosić tylny TUZ, to nie pracuje płynnie, a w tym momencie przestaje być możliwe żeby skręcić koła. Dopiero jak ciągnik pójdzie w pracę w polu, dobrze się zagrzeje, to wszystko działa w bez zarzutu.
      Czy ktoś się z tym spotkał? Jakieś sugestie od czego zacząć szukać?
       
    • Przez mastid
      Witam, chciałbym kupić zawór cztero drożny (dwa wejscia i dwa wyjścia) który znajduje się w Claasie Ares seria 8xx przy zbiorniku paliwa, umieszczony na ramię, na przewodach hydraulicznych idących do siłowników tuza. Czy ktoś może podesłać mi link, ewentualnie jakiś uniwersalny, bądź z innej maszyny. Bo na internetach to jak narazie tylko kulowe dwu drozne (wejscie-wyjscie) tylko widziałem .

    • Przez dzakubek83
      Witam posiadam john deera 6400 mojemu bratu podczas orki odpadło jedno ramie tu na samej górze jeden   siłownik był wysunięty maxymalnie a drugi w połowie po złożeniu nie działa mi podnoszenie ani opuszczanie w kabinie ,co zrobić ??
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.