Skocz do zawartości
  • ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Dozwolonych jest tylko 75 emoji.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez zacx18
      Witam  mam problem z rozłączaniem się rewersu elektrohydraulicznego   w ciągniku DF Agroplus 100  (skrzynia bez półbiegów). Rewers rozłącza się gdy obroty silnika spadną poniżej 800 obrotów powyżej 800 działa i nie ma  znaczenia czy olej jest ciepły czy zimny    . Gdy rozłączy  się rewers  wyrzuca błąd   w postaci migającej lampki  (jedno błyśnięcie długie , cztery krótkie )
      Czy może być to wina pompy hydraulicznej ? czy coś innego ?
    • Przez dasas12345
      Witam. Ostatnio pojawił się błąd w traktorze T15 i 17 odpowiedzialne za czujnik obecności operatora na siedzeniu. Moje pytanie brzmi czy da się go usunąć na dobre z fotela GRAMMER tak by nie wyskakiwały mi te błędy, czy raczej nie obejdzie się bez kupna nowego ????
    • Przez marunioo
      Witam.
      Jaki polecacie przedni TUZ do Agrofarma 100. Może ktoś ma jakieś fotki
    • Przez Halun125
      Witam. Jak w temacie mam problem z hydrauliką ciągnika. Objawy to słabe podnoszenie na rozgrzanym oleju maszyn na tylnym bądź przednim TUZ, bądź też słabe kiprowanie przyczepy np z gnojem. Po prostu trzeba go wkręcać na 1300-1400 obr/min żeby np. kosiarkę która waży 600 kg jako tako podniósł. Jak olej jest zimny wszystko jest ok a problem pojawia się po rozgrzaniu. Błędów nie ma, jak coś podniesie to nie opuszcza więc rozdzielacz chyba sprawny. Po spuszczeniu oleju z hydrauliki (wersja B więc ma oddzielny zbiornik) na dnie kasterki znajdowały się opiłki chyba miedziane bo magnes ich nie przyciągał, a że olej muszę często spuszczać bo zbiornik się rozwarstwia tak ostatnim razem pierwszy raz natknąłem się na te opiłki. 
      Czy jest to być może wina pompy? Ciągnik jest z 2012 r i ma 2800 z hakiem przejechane. 
    • Przez marco3655
      Czy ktoś wie na której stronie serwisówki Agrotrona 106 MK3 są kody błędów?
       
      Pozdrawiam
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.