Skocz do zawartości
  • ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Maksymalna ilość emotikon wynosi 75.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez Halun125
      Witam. Jak w temacie mam problem z hydrauliką ciągnika. Objawy to słabe podnoszenie na rozgrzanym oleju maszyn na tylnym bądź przednim TUZ, bądź też słabe kiprowanie przyczepy np z gnojem. Po prostu trzeba go wkręcać na 1300-1400 obr/min żeby np. kosiarkę która waży 600 kg jako tako podniósł. Jak olej jest zimny wszystko jest ok a problem pojawia się po rozgrzaniu. Błędów nie ma, jak coś podniesie to nie opuszcza więc rozdzielacz chyba sprawny. Po spuszczeniu oleju z hydrauliki (wersja B więc ma oddzielny zbiornik) na dnie kasterki znajdowały się opiłki chyba miedziane bo magnes ich nie przyciągał, a że olej muszę często spuszczać bo zbiornik się rozwarstwia tak ostatnim razem pierwszy raz natknąłem się na te opiłki. 
      Czy jest to być może wina pompy? Ciągnik jest z 2012 r i ma 2800 z hakiem przejechane. 
    • Przez ARTURO04
      Witam nie wiem czy w dobrym miejscu szukam pomocy więc w razie co proszę o wyrozumiałość jestem nowy na tym forum, do rzeczy posiadam jak w tytule Same i mam problem w nim ze skrzynią, a mianowicie przy wkładaniu jedynki bądź wyjmowaniu jej nie ostrożnie tzn w innej pozycji lewarek blokuje się cała skrzynia tak jak by dwa biegi na siebie nachodziły dzieje się to tylko na jedynce i tylko z pozycji tego biegu daję się ją rozblokować jest to skrzynia 5 biegowa z połówką. bardzo będę wdzięczny za pomoc bądź jakieś wskazówki...
    • Przez tepe71
      Witam
      Jestem świeżo upieczonym właścicielem agrotrona 6.30tt. Usterka jaka się objawiła po rozgrzaniu hydrauliki to blokujące się hamulce. Po wdepnięciu pedał hamulca odbija normalnie ale koła hamowane są w dalszym ciągu. Towarzyszy temu "cykanie" w bloku hydrauliki. Tak jak by zawór na przemian robił i odpuszczał ciśnienie, jednocześnie olej bardzo się rozgrzewa. Po wyłączeniu silnika hamulce odpuszczają, a po krótkotrwałym odczekaniu można kontynuować jazdę ale tylko do momentu kolejnego naciśnięcia pedału hamulca, po którym następuje znów blokada. Problem nie ma miejsca gdy olej  jest jeszcze zimny. Dodam, że sam hamulec zachowuje się niestandardowo. Nie ma możliwości płynnego zwiększania siły hamowania, a tylko całkowite i nagłe zablokowanie kół na końcu skoku pedału. Olej wraz z filtrami wymieniłem po tym jak okazało się że stary wymieszany był z wodą.
      Pozdrawiam i z góry dziękuje za jakiekolwiek rady.   
    • Przez zacx18
      Witam  mam problem z rozłączaniem się rewersu elektrohydraulicznego   w ciągniku DF Agroplus 100  (skrzynia bez półbiegów). Rewers rozłącza się gdy obroty silnika spadną poniżej 800 obrotów powyżej 800 działa i nie ma  znaczenia czy olej jest ciepły czy zimny    . Gdy rozłączy  się rewers  wyrzuca błąd   w postaci migającej lampki  (jedno błyśnięcie długie , cztery krótkie )
      Czy może być to wina pompy hydraulicznej ? czy coś innego ?
    • Przez Soolider
      Witam, posiada ktoś takie coś jak kody błędów w deutz fahr bo wyskoczył mi błąd 14 w deutz fahr agrotron 150 a nie wiem co to oznacza.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.