Skocz do zawartości
MF255\

Mf255 podnosi i opuszcza na tuz

Polecane posty

Wybrane dla Ciebie
MF255\    0

Witam mam taki problem gdy podnośnik jest w górze sam sobie opuszcza (faluje) a później podnosi w szczególności gdy doda się gazu co jest uciążliwe na uwrociach, z opuszczoną maszyną nie ma problemu tylko gdy maszyna jest w górze. Miał ktoś może podobny problem? Z góry dziękuję.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
waldek617    0

hym nie szczelnośc na cylindrze lub na przewodzie cylinder rozdzielacz . lub zawór bezpieczeństwa sie otwiera lub rozdzielacz do regeneracji w ostatecznosci

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez KubowskyyClaas
      Witam, mam pewien problem jeśli chodzi o podnośnik w ciagniku Claas Ares 657 ATZ podnosnik z maszyna np; pług podniesie wszystko jest ok zaczyna opuszczać na dół może ze 2 cm i nagle szarpnie do góry podniesie i znów opuszcza 2-3cm i do góry co to moze być?
    • Przez kamiljaro
      Witan Po rozgrzaniu dobrze ciągnika na skreconych kołach ciągnik rozlacza biegi, wyskakuje żółtka lampka na wyświetlaczu. Odrazu rozlacza hydraulike i wspomaganie tak jakby słabiej działa. Za pierwszym razem tak jakby było mało oleju więc dolałem i hydraulika wróciła ale nie dał rady unieść agregatu z siewnikiem Ani nawet siewnika hydraulika zarzucic na agregat( jak gaz opór to ledwo uniosl). Po tym  zostal wymieniony filtr, olej w normie a problem dalej ten sam. Ciśnienie ba wyjściu około 200.
      Jakby ktoś coś doradzil jakie mogą być ewentualne przyczyny 
    • Przez Oliwier1234321
      Dlaczego tylni podnośnik unosi mi do połowy zamiast do końca. dzieje się tak od miesiąca, czasami tylko załapie do końca
    • Przez swistak1983
      Witam,
      Mam problem z podnośnikiem po regeneracji. Po zakupie ciągnika problem był z podnośnikiem.
      Wymieniony został tłok, cylinder, zawór odcinający od pompy wspomagającej, rozdzielacz został zregenerowany w Tucholi, nowy tłok wspomagajacy. Problem z podnośnikiem pozostał
      Po zamontowaniu pojawił się następujący problem.
      1. Rozdzielacz działa jeśli chodzi o wyjścia zewnętrzne. Ciśnienie na wyjściach szybkozłoczy prawidłowe. Stąd zakładam że pompa jest ok.
      2. Zakładam że nowy tłok, cylinder i pierścienie są ok
      3. Zawór bezpieczeństwa tłoka jest raczej ok ( po zablokowaniu opuszczania na dławiku  maszyny nie opadają )
       
      A  w czym jest problem.
      Niestety nie wiem na których pozycjach jest regulacja siłowa, ciśnieniowa, pozycyjna i mieszana ( może ktoś podpowie) wiec próbuję wszystkich kolejno.
      Podnośnik podnosi na wszystkich pozycjach. Jedna na pierwszej od przodu podnosi bardzo powili a czasami wcale się nie zbiera.
      Na każdej pozycji po podniesieniu pługa 3 skibowego obrotowego po lekkim naciśnięciu na końcu pługa maszyna opada. To samo się dzieje sp na najechaniu na dziurę gdzie zawieszona maszyna zakołysze się ( opada do samego dołu jak już zacznie)
      Wygląda to tak trochę na problem z regulacją siłową. Natomiast dlaczego dzieje się to na wszystkich zakresach w szczególności na regulacji pozycyjnej nie powinno mieć na to wpływu.
       
      Będę wdzięczny za podpowiedzi.
       
       
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.