Polecane posty

dawid1983    1

witam mam taki problem na niskich obrotach silnika zalcza sie na krotko kontrolka cisnienia oleju skrzyni  i zalancza sie automatycznie naped i potym kontrolka pozniej sie nie zalancza od cisnienia i jest zalaczony tylko caly czas naped  prosze o pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariusz(ZDUN)    307

masło maślane poszukaj mechanika niech ci go pomierzy


Mechanika Rolnicza.
Naprawy ciągników zachodnich , wszystkie podzespoły i układy, regeneracja uszkodzonych części, regeneracje pomp hydrauklicznych tłoczkowych. Części zamienne nowe i używane. 501832246 Mariusz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

dawid1983    1

W trakcie jazdy gdy chce zredukowac biegi i ciagnik na wolnych obrotach pracuje to wtedy mrugnie miraz ta kontrolka i zalancza sie naped

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DTaras    905

zapytam tu - ta chwila to 4 sekundy? Gasną kontrolki żółw zając? Jak tak to mi to wygląda na problem z czujnikiem obrotów silnika...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dawid1983    1

Kontrolki dzialaja poprawnie tylko w czssie jazdy kontrolka zapala sie na chwile izalancza mi naped
A ten czujni moze powodowac spadek cisnienia a jeszcze jedno przy predkosci 13 km rozlancza naped ale on caly czas ciagnie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DTaras    905

działa ok tylko elektrozawór moim zdaniem wymaga troski...
trzpień wewnętrzny elektrozaworu ma pracować bez przeszkód i na sprężynce a otwór i cały zawór wewnątrz musi być bez czarnego syfu. Płucząc go będziesz widział.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dawid1983    1

Ok dzieki jutro wymyje go tylko w czym go wymyc w benzynie czy w ropie
A jeszcze jedno jak go wyjme to go mam wymyc chodzi mi oto zeby nic w nim nie rozkrecac

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DTaras    905

zdejmujesz cewkę i wykręcasz trzpień. Czyszczenie to zabawa bo jest to nierozbieralne. Ja używałem płynu do sprzęgieł WD 40 bo słomka pasuje do otworka. Trzeba pompować tym tłoczkiem i dużo cierpliwości.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariusz(ZDUN)    307

No i urwał..........


Mechanika Rolnicza.
Naprawy ciągników zachodnich , wszystkie podzespoły i układy, regeneracja uszkodzonych części, regeneracje pomp hydrauklicznych tłoczkowych. Części zamienne nowe i używane. 501832246 Mariusz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dawid1983    1

dzisiaj w wolnej chwili wykrecilem te elektrozawory od   dolu do gory  i kolega mial racje wszystkie byly zasywione a jeden bodajze od napedu lub blogady  po wyczyszczeniu zacina sie raz lapie raz nie wiec wkrecilem go  na samom gore 1 i po przejasce nie zalancza sie kontrolka od cisnienia  czyli ten zawor ktory sie zacina to do wymiany tylko niewim od czego on jest na samej gorze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez maxifarmer
      Jakie usterki najczęściej występują w Massey Fergusonie 3080 i jakie są jego wady.
    • Przez Piasek186
      Witam. Mógłby mi ktos dokladnie powiedziec lub moze ma zdjecie gdzie znajde filtr siatkowy oleju hydraulicznego w mf 3080 ? Nie znalazłem dokładnej odpowiedzi
    • Przez pawel131
      jak naciskam przycisk uruchamiający przyśpieszacz mf nie przyśpiesza. Co może byc powodem?
    • Przez john1
      Witam wspomagane ciężko chodzi pół roku temu kupiłem nowy orbitrol czyżby tylko tyle wytrzymał sprawdziłem ciśnienie  tu koło pompy mógłby ktoś mi powiedzieć czy to dobre cisnienie wstawię link do filmiku 
       
    • Przez tomuss17
      witam wszystkich forumowiczów
      mam problem z moim 3095 juz tłumacze problem. Ostatnio podczas cofania z wycinakiem do pryzmy z sianokiszonką "tradycyjnie z przednim napędem" dało sie zauważyć wyraźny brak "przedniego" pomimo ze byl on włączony zaciekawiło mnie to i z ciekawości zachamowałem dość ostro na mokrej trawie kontrolka przedniego na konsoli zareagowała poprawnie zapalając sie lecz nie zauważyłem blokady czy poślizgu przednich kol pomyślalem ze pewnie zawór sie zacioł lub zepsuł czytając forum zrobilem juz różne rzeczy przekladalem kable od blokady mostów lecz nie dało to efektu brałem na krótko zarór przy wylączonym ciągniku i było go słuchać jak cyka ale jeszcze nie sprawdzałem czy w czasie jazdy bedzie dzialać licze na wszystkie podpowiedzie właśnie ide coś pogrzebać może to włącznik liczy sie każda podpowiedz pozdrawiam
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj