Skocz do zawartości
norgeg75

Zetor 5711 i miękki pedał hamulca.

Polecane posty

Wybrane dla Ciebie
galeria
Zetor
norgeg75    0

Od dłuższego czasu mam problem z lewym hamulcem.

Dwa lata temu wymieniłem po obu stronach cylinderki i okładziny.

Mam problem z lewym hamulcem.

Po wciśnięciu pedał wchodzi do końca z bardzo małym oporem i słyszę że działa cylinderek.

Do tej pory :

 

Sprawdziłem cylinderek czy jest sprawny. Zdemontowałem półoś. Wszystko działa poprawnie. Cylinderek pracuje poprawnie.

Zamontowałem półoś i wymieniłem pompę lewej strony. Nic to nie zmieniło.

Rozebrałem i sprawdziłem wyrównywacz ciśnienia. Nie był zapieczony i wszystko działało poprawnie.

Przedmuchałem przewód - nie był zatkany i nic w nim nie było.

Nie ubywa płynu i nie widzę nieszczelności.

 

 

Odpowietrzałem kilkukrotnie po  obu stronach.

Z prawej po 3 razie wszystko działa poprawnie.

Z lewej nie widzę bąbelków powietrza. Wydostaje się tylko płyn.

Mogę wciskać pedał hamulca wielokrotnie (doliczyłem raz do 80) i nic to nie zmienia, wciąż jest lekki ten sam opór.

Ilość tego płynu jest bardzo mała jaka się wydostaje po naciśnięciu pedała i praktycznie bez ciśnienia. słychać w półosi jak cylinderek zaczyna lekko rozpierać.

 

 

Czy mieliście podobny przypadek.

Pozostało wymienić wyrównywacz ciśnienia i przewód. Ale czy to pomoże?

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
waldek617    0

Chyba wyrównywacz ciśnienia pedal pedałem a po naciśnięciu pedałów [KOŁA] blokuje czy nie jeśli nie masz odpowiedz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
iron    620

A regulowałeś długość trzpienia który wciska pompkę. ? kiedyś w 5211 mieliśmy taki przypadek po wymianie pompki trzeba było dospawac kawałek trzpienia bo za mało wciskało pompkę i taki sam efekt jak u ciebie był

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

norgeg75    0

Wyregulowałem długość trzpienia. Nowa pompka jest oryginalna a mimo tego musiałem kilka obrotów  wykonać.

 

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez BARTOLA
      witam niedawno kupiłem zetora 7011 i chciałbym sie dowiedziec jak sprawdzac olej w skrzyni biegów zeby pomiar był prawidłowy gdy sprawdzam poziom oleju nalezy wkrecic korek z miarka do skrzyni a nastepnie wykręcić i wtedy patrzec czy tylko włozyc bez wkręcania korka i wtedy sprawdzac?
    • Przez michal7913
      Witam
      W moim Zetorze posiadam nieoryginalne ciegła dolne, ba nie są one nawet takie same. 
      Czy mógł by mi ktoś podać wymiar, podrzucić zdjęcie jak to powinno wyglądać ?
       
      Z góry dziękuje i pozdrawiam Michał
    • Przez kubaursus3p
      Czy opony 18.4/34 będą się zgrywać z przodem. przód 12.4/24 tył aktualnie 16.9/34
    • Przez Ciastko
      Witam otóż zastanawiałem się czym różnią się modele Zetorów 5211 robionymi na eksport i tymi krajowymi. Nie mam na myśli różnice w wyposażeniu czy wspomaganiu bo tyle wiem. Chodzi mi o jakieś większe udogodnienia związane z mechaniką (silnik, skrzynia biegów).
      P.S. Czy w ciągnikach eksportowych była różnica mocy? Jeśli taki temat istnieje to ja go nie znalazłem.
      Z góry dzięki za odpowiedzi.
    • Przez Jarek22B
      Witam
      Ostatnio trochę remontowałem swojego 5245 głównie nowe uszczelniacze i drobne rzeczy. Niestety po remoncie coś mi zgrzyta i i czuję drżenie/wibracje z lewej strony podłogi (jak dźwignia od przedniego napędu). Te zgrzytnięcia są co pewien czas - mam wrażenie że jak ciągnik jedzie pod górkę (nawet ta małą) - ale mogę się mylić bo boję się więcej jeździć.
      Miał ktoś coś podobnego? Jakieś wskazówki?
      Dodam że ściągałem dekiel ze skrzyni i wymieniłem bezpieczniki oraz rozbierałem przystawkę od przedniego aby wymienić uszczelniacze. Niby wszystko złożone prawidłowo ale jakiś problem jest. Nie wykluczam tez usterki bo Zetorkowi stuknęła 30-tka.
       
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.