News
rabit500

przekaźnik Wom ford/new holland 8240

Polecane posty

rabit500    2

Witam

Z racji chwili wolnego czasu przyszedł czas na tuning mojego forda. A więc zakładam do niego przedni wom. A w związku z tym że wcześniejszy właściciel przed sprzedażą sprzedał wom i tuz. Po poszukiwaniach udało mi się kupić całą aparaturę na aledrogo z takiego ciągnika mam już prawie wszystko poukładane tylko nie ' wiem gdzie wpiac zasilanie olejowe sprzęgła wom. Pytanie nr. 2 gdzie można szukać wtyczki do wlanczania womu bo przelacznik w kabinie ale nie wiem czy sygnał idzie bezpośrednio czy przez jakiś sterownik. Rok produkcji 1993. A więc czy ktoś z forum posiada taki model lub jego pochodne i mógłby podrzucic jakies fotki podlaczenia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Sebast654
      Witam mogę prosić o wytłumaczenie mniej więcej które przyciski do czego są i jaka jest ich konfiguracja badz na co uwarzac. Ares 610rz 

    • Przez Darekk310
      Witam
      Przy mocniejszym obciążeniu WOM to jest jak brona aktywna dostanie mocniejszego opory wyłącza wałek, kontrolka WOM zaczyna migać i wywala dwa błędy.
      id7685h, id7f02h
      Raz stało mi się to na prędkości 540 z 3 razy na 540 ECO. Czy wogule na ECO moge jeżdzic z broną aktywną?
    • Przez Marcin8145
      Witam mam problem na wiosnę zakupiłem zetora 8145 tak to wszystko ok. Podpielismy rozrzutnik obornika i zaczelismy pracę tak to wszystko dobrze działało wałek dobrze pracował poza tym że włączal się z 3-4 sekundowym opóźnieniem po podpięciu sieczkarni wałek też włączal się z tym opóźnieniem i było słychać bardzo duże uderzenie w skrzyni gdzieś tak mniej więcej pod siedzeniem porostu wałek nie ruszał powoli tylko raptownie ale nic się nie działo innego więc kosilismy i na uwrociach go nie wylaczlismy po skoszeniu około 3h gdy pracownik wyjechał z rządku nie włączając wałka nawrucil i wiechał w rządek a wałek nie chodzi. Co mogło się stać wajcha przy kierownicy normalnie chodzi a ta pod siedzeniem  leciutko lata nawet bez sprzęgła (wcześniej tak nie było wajcha bardzo scisło chodziła) czy coś obcieło co rozbierać bo gadałem z jednym mechanikiem i powiedział że może będzie go trzeba rozpolowic pomiędzy tylnim mostem a skrzynią. Z góry dzięki za odpowiedź. 
    • Przez pawel6200
      Czy wiecie czy dostane sie tym wizjerem do hamulca wom???
      Zamierzam go wymienic czy duzo jest rozbierania w srodku??
      Nie moge znalezc w katalogu strony z hamulcem przez co pytam
      Pozdrawiam


    • Przez kiken
      Witam od kilku dni próbuję  ustalić czym fabrycznie zastąpiono korpus pośredni łożyska wałka WOM w  c 360 3P   po 1990 roku  w ciągnikach w których zastosowano nowy typ zaczepu transportowego jak na zdjęciu , zmieniono również obudowę łożyska będę wdzięczny za info. czy takie coś jest do nabycia i pod jaką nazwą pozdrawiam
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.