Skocz do zawartości
News
rabit500

przekaźnik Wom ford/new holland 8240

Polecane posty

rabit500    2

Witam

Z racji chwili wolnego czasu przyszedł czas na tuning mojego forda. A więc zakładam do niego przedni wom. A w związku z tym że wcześniejszy właściciel przed sprzedażą sprzedał wom i tuz. Po poszukiwaniach udało mi się kupić całą aparaturę na aledrogo z takiego ciągnika mam już prawie wszystko poukładane tylko nie ' wiem gdzie wpiac zasilanie olejowe sprzęgła wom. Pytanie nr. 2 gdzie można szukać wtyczki do wlanczania womu bo przelacznik w kabinie ale nie wiem czy sygnał idzie bezpośrednio czy przez jakiś sterownik. Rok produkcji 1993. A więc czy ktoś z forum posiada taki model lub jego pochodne i mógłby podrzucic jakies fotki podlaczenia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez tedek2
      Witam jak w temacie renowka. Podczas belowania slychac trzeszczenie z okolic walka. I zauwazylem ze ciagnik ma ciezej belowac i nawet ciągnąć 2 przyczepy bel. Teraz pytanie czy to moze miec wszystko ze soba związek?
    • Przez grzesiek12456
      Witam,czy jest mozliwosc wlaczenia z panelu w ciagniku wypalania dpf, bo w instrukcji niby sie da ale nie moge tego znalezc
    • Przez adamjazyniec
      Witajcie.
      Mam problem z hydraulika w moim nh. Mianowicie gdy podlacze t088 tasma idzie super ale do przodu. Gdy wlacze ja w tyl weze robie sie twarde. Rozrzutkik jest w 100%sprawny co sprawdzalem w kilku traktorach. Lepszych, co nie ma wiejszego znaczenia.  Podczas kipru przyczepy podnosi super. Ale poczas opuszczania waz robi sie twardy. Co mnie dziwi nie mozna rowniez jej opuscic na pozycji pływającej. Roznicy nie daje tez regulacja przepływu. Ten sam problem wystepuje na każdym z 8 gniazd. Poprzedni własciciel tez nie wie co jest grane bo u niego wszystko dzialalo bez zarzuty (znajomy). 
      Moze ma ktos jakies pomysły?
    • Przez MichaPolskafarma
      Tak jak w tytule, prosiłbym bym o ustawienie sit, klepiska, prędkości bębna mniej więcej do poszczególnych zbóż.
      przeszukałem forum i nic na ten temat nie znalazłem.
      Przy okazji, wie ktoś może czy można gdzieś kupić linkę obrotów bębna młocarni? bo nic nie mogę znaleźć a może od innego modelu/kombajnu by pasował ? z góry dzięki   
       
    • Przez maciej_zubek
      witam co moglo sie stac z  walkiem  wom  malo mocy ma 
       
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.