Skocz do zawartości
leniek

Zetor 7340 problem z podnośnikiem

Polecane posty

Wybrane dla Ciebie
galeria
Zetor
leniek    0

Witam.

Tak jak w temacie jest problem z podnośnikiem. Ostatnio naprawiałem skrzynię i po naprawie dolałem oleju hipol. Na zimnym oleju wszystko jest dobrze i podnośnik działa normalnie. Lecz po dłuższej pracy i rozgrzaniu się oleju podnośnik przestaje działać. Nie wiem co może być przyczyną? Awaria pompy czy może zły dolany olej do skrzyni? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
koloas    3

sprawdz ciśnienie jakie masz na ciepłym manometr pod wywrot przynajmniej od 200bar i będziesz miał odpowiedz może masz nieszczelności na łaczniku mostu z plecakiem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lotnik993    10

filtr może wymień ten co jest za zbiornikiem paliwa po lewej stronie choć naj prawdopodobniej kolega koloas ma rację

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Vincero
      Witam
      Nie wiem czy w dobrym miejscu dodaje temat ale mam problem z wspomaganiem w moim Zetorze 7211
      Otóż od pewnego czasu zapalam ciągnik a koła samoczynnie same się zakręcają w lewo .. po chwili działa wspomaganie odkręcę i działa wszystko lecz za jakiś czas znowu nie mogę w prawo ciężko idzie kierownica ..
      z tym problemem zajrzałem do filtra ewidentnie do wymiany olej brudny i lekkie drobinki metali widzę pływają , dodam jeszcze że było go stanowczo za mało ... mam zamiar wlać nowy olej dokładnie Boxol 26 czytałem że może być lecz nie wiem jak z całego układu pozbyć się starego oleju ... ?
      Jak ktoś miał podobne problemy i wie jak szybko i skutecznie naprawić ten problem proszę o pomoc .
      A może jakiś inny wlać ? jaki używacie ?
    • Przez Majes897
      Witam. Dziś podczas orki po dłuższej pracy podnośnik zaczął mieć problemy z unoszeniem. Na koniec, gdy już robiłem poprzyczniak ledwie co już poradził pług 3 skibowy ( likwidacja ugoru na górach, żeby później nie było dlaczego tylko 3 skiby ). Zauważyłem również że jak już na koniec chciałem podnieść to tak jak by podnośnik próbował unieść ( tak jak by unosił lekko i opuszczał ). Olej jest, stan się zgadza. Co może być tego powodem ? Dodam że pompa była wymieniana rok temu.
       
      Z góry dziękuję, pozdrawiam.
    • Przez radek1996
      Witam, jestem posiadaczem takiego zetora mam problem z turem (tur 3 sekcje)wolno podnosi  wymienilem pompe na niby wydajniejsza (42l/min) zawór podkrecilem ale to i tak nic nie daje róznica miedzy ta pompą a starą jest niewielka i nurtuje mnie ciagle to ze gdy nie obsługuje tura a jest wlaczona pompa to ona wyje  do tego stopnia ze jest to odczuwalne tak jakby traktor dusilo dodam ze tur jest wpiety w wyjscie hydrauliczne . Filterek i magnez obok pompy czyszcze co dwa tyg okolo, filtr hydrauliki wymieniony . Dodam ze gdy podpiąłem weze do innego traktora wydajnosc okolo 50 l tur zeby was  nie sklamac bardzo szybko dzialal nawet chyba za szybko. 
       
       
      Czy da sie wpiac tak tura zeby nie byl pod wyjsciami hydraulicznymi ??
       
       
      Czy ma ktos z was moze w takim traktorze pompe na wom ? jak to działa
       
       
       
    • Przez Mares
      Witam. Obecnie mam podłączonego tura pod tylne wyjścia hydrauliki i jak chce używać innej maszyny to trzeba wypinać węże od tura i w te miejsce podpinać maszynę. Chce mieć z tyłu 4 szybkozłącza gdzie pod dwa będzie wpięty tur a pozostałe dwa gniazda będą do maszyn. I mam pytanie, zawór odcinający tura musi być na zasilaniu i na powrocie czy tylko na zasilaniu wystarczy ? Poniżej zamieszczam rysunek z tym o co mi chodzi.
      PS. Czy lepiej dać zawory 3 drożne ?

    • Przez tombien
      Podnośnik w moim Zetorze od jakiegoś czasu zachowuje się dziwnie. Gdy zaczepię coś cięższego to po rozgrzaniu na podniesionych ramionach opuszcza trochę i podnosi z powrotem do góry. Po prostu "faluje" maszyną na podnośniku. Po opuszczeniu ramion słychać w środku obudowy podnośnika specyficzne brzęczenie-syczenie. Po wyłączeniu pompy dźwięk ustaje. Gdy zostawię podniesione ramiona w górze i zgaszę silnik to powoli się opuszczają. Szukałem informacji na ten temat ale zdania się różne: rodzielacz lub oringi w nim, zespół tłoka z cylindrem lub zawór przeciążeniowowy lub filtr oleju. Czy ktoś zna 100% procentową przyczynę tego zachowania?
       
      Drugie pytanie: Żeby dotrzeć do rozdzielacza trzeba kabinę ściągać?
×