2000pawelXYZ

Podłączenie ogrzewania renault 110.14 tx

Polecane posty

Witam. Jak podłączyć ogrzewanie renault 110.14 tx, co i jak od A do Z?? Nagrzewnice mam z dwoma wyjściami z jednej strony i z jednym z drugiej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
izydor6280    918

wpinasz się w pompę wodną, na tym przewodzie zawór do regulacji temperatury, powrót na chłodnicę


wpinasz się w pompę wodną, na tym przewodzie zawór do regulacji temperatury, powrót na chłodnicę


Polska B

Kupię zwrotnicę lewą oś okrągłą c330/360

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A do termostatu nic nie trzeba podłączać? I jak do nagrzewnicy bo z jednej strony są dwa mniejsze otwory na przewody i z drugiej jeden większy?

Edytowano przez 2000pawelXYZ

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

izydor6280    918

dokładnie w termostat,

przy nagrzewnicy wepnij 2 a zbędny zaślep


Polska B

Kupię zwrotnicę lewą oś okrągłą c330/360

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A w termostacie jest miejsce na wpiecie, bo chyba nie ma. To trzeba przez jakiś trójnik czy jak? I do którego przewodu bo są chyba trzy?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
izydor6280    918

w termostacie powinieneś mieć miejsce, na foto drugi od góry, czyli od strony silnika

450157411_1_644x461_termostat-renault-10


Polska B

Kupię zwrotnicę lewą oś okrągłą c330/360

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MarcinKa    23

Jakie trójniki ,po co?

Jedno wpięcie robisz w termostat-na pewno masz wyjscie z niego, króćcem który jest pewnie zaślepiony w tym momencie.

Drugie wpinasz w chłodnicę -na dole chłodnicy po prawej stronie masz króciec też pewnie zaślepiony.

Tyle ,bo masz dwa przewody wyprowadzone z kabiny.

 

To nie wymaga wiele wprawy....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
izydor6280    918

masz 4 ?

2 podłączone silnik/chłodnica, jedno do pompy a czwarte gdzie masz wpięte ?


Polska B

Kupię zwrotnicę lewą oś okrągłą c330/360

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
killler89    0

mozliwe ze ma zmostkowane to tak jak ja zrobilem czyli z termostatu wyjscie polaczylem z chlodnica, bo mialem uwalone weze od nagrzewnicy a czasu nie mialem na wymiane i na szybko tak zrobilem. najlepiej wstaw jakies zdjecie to sie doradzi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Kolo12
      Cześć , mam pytanie a za razem  prośbę czy ktoś mógłby opisać procedurę wyjęcia pompy  wtryskowej w renault 133.14 mwm226-6d pompa lucas cav , zdjęcia mile widziane . Z  góry dziękuje za każde wskazówki
    • Przez pelepele22
      Panowie nie typowa sprawa. Już nie wiem w czym tkwi problem. 
      W  mojej renówce zaczęło ślizgać się sprzęgło. 
      rozpołowiłem wymieniłem łożysko 1 stopnia , ściągnąłem docisk, koło zamachowe zawiozłem do firmy, która zajmuje się regeneracja sprzęgła. Zregenerowali tarcze napinali nowe płytki , skrobali koło zamachowe i docisk jest to sprzęgło dwutarczowe firmy luk. Założyłem ponownie wszystko ustawiłem odległości pierwszy stopień 3 mil drugi 5mm i nie wysprzegla . Nie mogę wrzucić biegu chcąc wrzucić, ciągnik powoli rusza dopiero gdy zaciągnę drugi stopień to w tedy mogę swobodnie wrzucić bieg . Co może być przyczyna bo już ręce opadają 4 razy go rozpolawialem  


    • Przez sylwek23111
      Witam, czy wie ktoś od czego może pasować łącznik wycieraczki do Renault 133.54? Oryginał kosztuje 150 zł, podczas gdy do samochodów osobowych 30-50 zł. Może przerabiał ktoś podobny temat? Nr katalogowy łącznika to: 7700003708
    • Przez Kamiljuzek107
      Witam mam problem z moją renówka. Gdy się zatrzymuje i puszczam pedał hamulca przednie koła ruszą jeszcze kilka cm do przodu i słychać uderzenie . Opony z tyłu są jeszcze oryginalne a przód był wymieniany kilka lat temu, możliwe że opony z przodu są inne niż oryginalne i dlatego tak się dzieje? 
    • Przez maliniak985
      Mam problem .Nie działają mi żadne kontrolki .A stało się to po próbie rozruchu aresa 550 w zimę ze spawarki .Nie palił mi w zimę i tu kolejne pytanie czemu .Czy te ciągniki tak mają . akumulator nowy . A i jeszcze święci mi się kontrolka że niby słaby akumulator a nowy , wyczytałem że to ma powiązanie też z rewersem.A może nie ma ładowanie , coś z rozrusznikiem .?z elektryko ? Teraz nie mam problemu z rozruchem tylko te kontrolki nie działają , coś musiało się spalić ale co ?Czy to coś poważnego ? Musze to naprawić bo jak to bez kontrolek pracować POMOCY
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj