Skocz do zawartości
  • ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Maksymalna ilość emotikon wynosi 75.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez Nowyagri
      Panowie, otóż chciałbym się zapytać jak korzystać prawidłowo ze skrzyni w Fendtcie Favoricie 515c.
      Otóż ostatnio pierwszy raz gruberowałem tym ciągnikiem, i przełączyłem na biegi polowe. Ale okazały się strasznie wolne (4 bieg, 2 półbieg) i było zdecydowanie za wolno (ok 5km/h). 
      Czy skrzynia działa coś nie tak , że te biegi są wręcz pełzające?
      Można korzystać z biegów szosowych w gruberze/agregatowaniu/orce? Czy w biegach szosowych można korzystać np 3 bieg i 4 półbieg?
      Czego nie robić w tej skrzyni by jej nie zepsuć?
      Mam instrukcję do niego, w języku polskim, ale tam widnieje zapis , żeby z biegów polowych korzystać podczas długotrwałej pracy pod obciązeniem np. orka. Ale nawet w pługu chodzi się szybciej niz 5km/h. 
    • Przez Luka0505
      Witam, mój problem z fendt'em favorit 512c rocznik 2000, wygląda następująco w czasie jazdy z ładunkiem przy przekroczeniu około 1800 obr./min. zapala się trójkąt ostrzegawczy następuje sygnalizacja dźwiękiem i pojawia się komunikat w formie obrazkowe który opisany jest w instrukcji jako cyt. "Przestała działać pompka ukladu kierowniczego lub pompa układu hydrauliki roboczej, zredukować prędkość i usunąć usterke." Gdy zmiejsze obroty komunikat rzeczywiście znika . Czy ktoś spotkał się już z takim problemem, prosiłbym o pomoc gdzie szukać przyczyny.
    • Przez Nowyagri
      Witam. Panowie, mam problem z moim Fendtem Favoritem 514C. Pedał sprzęgła jest strasznie miękki, wciska się bez żadnego oporu, jedynie sprężyna co podnosi pedał stawia opór. Sprzęgło działa, ale skok 1 cm od pełnego wciśnięcia i odpuszczenie go powoduje że ciągnik już rusza. Raz biegi wchodzą lżej a raz ciężej. Najgorzej jest z 1 i 2 biegiem. Sprzęgło sprawia wrażenie "jak by cylinderek nie wysprzęglał "
      Cylinderek jest suchy, nie widać ubytku płynu z zewnątrz. Sprzęgło było odpowietrzane pompką podciśnieniową. 
      Ciągnik kupiłem już z takim sprzęgłem.  Traktor ciągnie, sprzęgło się nie ślizga, ma moc. 
      Mechanik był, sam nie wie co może być przyczyną, powiedział "jeździć" , cylinderek raczej nie jest uszkodzony bo nie leje płynu a pedał oddaje. 
      Moim zdaniem należało by jednak usunąć usterkę. Ktoś spotkał się z podobnym problemem?
       
      Dziękuję za pomoc 
    • Przez MariuszSaby
      Witam
      Czy to jest normalne,że jak się włączy  tylny wałek wom , to na wolnych obrotach słychać grzechotanie ?? Oczywiście żadna maszyna nie jest podpięta czyli wałek nie pracuje pod obciążeniem .
    • Przez makel9
      Witam jak w temacie ciągniki stoi w miejscu i wywala nastepujace błedy  
      Objaśni ktoś ??
       
      4.1.10
      5.1.33
      4.1.11
      5.1.62
      4.1.07 
       
      Pozdrawiam
×