Skocz do zawartości

Polecane posty

235Ferguson    0

Witam,

od dłuższego czasu Massey 235 pobiera mi sporo oleju i trafia on do ropy. Co jest dziwne, w większości przypadków to ropa trafia do oleju, lecz u mnie jest na odwrót. Paliwo w szkiełku jest czarne. Wymieniałem ze 3 razy pompkę paliwową i nic to nie dało. Co może to powodować? Jak temu zaradzić?
Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
akmaly    211

Wg. mnie jedyną opcją jest uszczelniacz na pompie wtryskowej. W każdym innym przypadku paliwo poszło by do oleju a nie odwrotnie choć i tu przeważnie idzie do oleju. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
iron    515

A ja dalej stawiał bym na pompkę zasilająca bo w pompie wtr paliwo jest pod ciśnieniem jakie wytworzy pompka zasilająca

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez djanusz23
      Mam troche ziemniaka posadzonego dla siebie i  ostatnio cos z liściami się dzieje na nie których tak jak na zdjęciach mógłby ktoś mi pomoc co czy to choroba czy coś innego i czym to opryskać.


    • Przez everto
      Witam. Pali mi się kontrolka w ciagniku (nr 5) oraz piszczy i stop się pali. Wszystko działa jak należy. Olej filtry nowe, poziom oleju też prawie max ale w normie. Prawdopodobnie czujnik nawalil ale nie wiem który. Ratunku Ares 825 post-68516-0-55311300-1367925220.jpg
    • Przez Batiksorpl
      Witam, jestem nowym posiadaczem prasy john deere 572 i prosiłbym aby ktoś kto miał podobny problem lub wie o co chodzi sie wypowiedział. Mianowicie prasa podczas automatycznego owijania siatką( przy ustawionych niezależnie czy 2.5 obrotów czy nawet 5) owija tylko przez ok 2-3s co nawet nie daje pełnego owinięcia tylko kawałek. Podczas tego procesu wyskakuje stop i ikonka alarmu owijania siatką. Ponadto wyskakują błędy e401/e402. Zmuszony zrobić kawałek  owijałem manualnie( wysuwaniem i cofaniem ). Jeżeli chodzi o automatyczne owijanie sznurkiem to raczej ono działa ponieważ tylko sprawdzałem na sucho i trwa ok 10-15 s czyli tyle ile powinno przy tych ustawieniach. Co może byc nie tak? Nie nie wyskakuje ikonka akumulatora.
    • Przez manitou123
      Witam,mam problem przy wymianie oleju w skrzyni w fendt 312.Problem polega na tym,że na wszystkich stronach z olejami jest napisane ,że oleju powinno wejść wraz z mechanizmem różnicowym 34.5l,a weszło tylko 21l i na miarce jest full.Czy olej ze skrzyni jest połączony razem z mechanizmem różnicowym?Mam tylko miarkę od skrzyni biegów a nie mogę znaleść od mechanizmu rożnicowego.Bardzo proszę o pomoc.
    • Przez ferdek3085
      witam, podczas orki podnosnik przestal podnosic. Na panelu podczas pracy zaczely migac kontrolki gora-dol podczas podnoszenia pluga i pali sie kontrolka stop. Z panelu w kabinie nie opuszcza ani nie podnosi, na blotnikach rowniez. Dzialaja jedynie te mechaniczne przyciski znajdujace sie kolo silownika z prawej strony, wciskajac je bez problemu podnosi i opuszcza.. co sie dzieje ?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.