News
Czarodziej335

Renault ares 710rz, 1998 rok, silnik,nie chodzi na wszystkich cylindrach.

Polecane posty

witam ,możne ktoś miał z tym problem ? ciągnik jak chodzi na wolnych a nawet i jak jadąc przyspieszymy to  słychać ze na jednym cylindrze nie chodzi i brzydko pracuje silnik i ma mniejsza moc , od razu jest zamulony. jak ktoś zna temat i coś takiego doświadczył był bym wdzięczny o podzielenie się wiadomością.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
iron    858

po pierwsze zawory po drugie wtryski po trzecie pompa wtryskowa i elektryka pompy choć to ostatnie tu raczej odpada ze względu na to ze tam jest rotacyjna pompa a nie pompowtryski czy CR. to musisz sprawdzić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez ksjan68
      WITAM MAM PROBLEM MOZE KTOS Z WAS ROBIL LUB DAWAŁ GDZIES DO SPRAWDZENIA LUB REGENERACJI ROZDZIELACZ PODNOSNIKA OD RENI.PODNOSNIK JEST B.MAŁY MNIEJSZY NIŻ W 60- TCE!NIE WIEM CO ROBIĆ BO MAM OBJAWY ZE PODNIESIE ZA PIERWSZYM RAZEM OPUSCI ALE JUZ ZA DRUGIM RAZEM CORAZ GORZEJ OPUSCI AZ WCALE?OD PODNOSZENIA I OPUSZCZANIA TYLKO ON JEST CHYBA ZA TO ODPOWIEDZIALNY.MOZE KTOS MIALJUZ TAKIE PROBLEMY?
       
      Nie piszemy caps lockiem!
    • Przez mixxion_agro
      witam. mam taki problem ze gdy zapale ciagnik i chce podniesc tura to musze czekac az sie rozgrzeje. gdzy sie pokreci kierownica przestaje podnosci a gdy sie doda gazu wtedy podnosi wspomaganie czasami sie zacina. wymienilem filtry i oleje i nic. pompa ma sile gdzyz podnosi normalnie bele. Co to może być?
    • Przez kar0711
      Mam problem z rozdzielaczem zewnętrznym bo po podaniu ciśnienia na hydraulikę zewnętrzną to obficie cieknie olej tą zaznaczoną śrubą na foto. Uszczelniacze pomiędzy sekcjami były wymienione a majster twierdzi, że musi być pęknięta jakaś sekcja. Pytanie która???? 

    • Przez Marecki112
      Witam może ktoś już kiedyś wyciągał ten tlok w srodku podnosnika z tuleja czy to normalne że wierzchnia cześć tłoka jest zalana olejem tak powinno być ?
    • Przez Mateuszpaluch21
      Witam
      Mam taki problem w moim aresie a mianowicie po nasmarowaniu łożyska półosi pojawił się wyciek. Co mogło się stać przed smarowaniem było wszystko w porządku?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj