Skocz do zawartości
zuwar

John Deere 7700 - Przedni WOM - zasilanie z pompy

Polecane posty

Wybrane dla Ciebie
galeria
john
zuwar    0

Posiadam może ktoś 7700 z przednim WOM-em na silniku hydraulicznym?

Może podesłaby mi zdjęcia jak wygląda podłączenie zasilania z pompy hydraulicznej.

Kupiłem 7700 z przednim WOM i TUZ ale przedni WOM nie jest podłączony do pompy i nie wiem czy powinna tam być dostawka do rozdzielacza z tył czy może jakieś trójniki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez roxor
      Witam panowie mam problem ze swoim jd 6900 mianowicie chodzi o to iż nie chce mi się rozłączyć przedni napęd. Sprawdziłem już bezpieczniki, ta cewke od przedniego napędu i wszystko działa dobrze. Sprawdziłem też ciśnienie w skrzyni biegów i na wolnych obrotach jest takie mocne 13 bar a przedni napęd nadal się nie chce rozłączyć ( dodam jeszcze ze niedawno wymienilem filtry i olej w skrzyni) wie może ktoś z was co to może być lub co jeszcze powinienem sprawdzić? proszę o podpowiedzi z waszej strony dziękuję i pzdr.
    • Przez oska
      Bardzo proszę o poradę John Deer 6600 zaczął hamować podczas jazdy i grzeje się olej w tylnym moście ,co może być tego przyczyną?Wygląda to tak jakby był lekko zaciągnięty hamulec.
    • Przez minas
      Co myślicie o tych starszych modelach (lata produkcji 92-97), warto to jeszcze kupić? Wiadomo, że przebiegi mają już ok. 8 tyś mtg albo i więcej. Jak wygląda awaryjność, komfort, spalanie itd. Z góry dziękuje za wszystkie opinie.
    • Przez tomaszwierzbicki_131195
      Witam, mam problem z wymontowaniem tylnego siłownika podnośnika w JD 8100. Jak wysunąć bolce? Są one równo schowane z siłownikiem ( nie wystają poza otwór). Jest tam podkładka zabezpieczająca, którą zdjąłem. W bolcu jest kilku centymetrowy gwint, może jego trzeba wykorzystać? Z góry dzięki.
    • Przez oreo97
      Witam mam problem z john deere mianowicie posiadam go 4 lata i od tamtego momentu niemogę uporać się z wspomoganiem którę non stop przepuszcza mianowicie jadę ulicą i sam skręci w prawo lub w lewo najczęściej jak się rozgrzeje i w polu tak samo ale po ruszeniu  kierownicą jest wszystko okej pzez jakieś 10 min i znowu się to robi dodam  że pompa ta z przodu po regeneracji ,olej w szkrzyni nowy,filtry powymieniane i nadal bez zmian na zimnym też szarpie podnośnik ale potem jest okej i cały czas działa więc z podnośnikiem niema problemu tylko ten skręt jeśli ktoś by wiedział co to by mogło być był bym  bardzo wdzięczny.
×