Skocz do zawartości
tomparkiet

sprzęgło turbomatic

Polecane posty

Wybrane dla Ciebie
Lee001    0

Ale nie śmierdzi ze sprzęgła tylko tak jakby z tego miejsca w którym jest hamulec na przód. Oleju nie zostawia po sobie na pewno chociaż wczoraj zauważyłem małe poty pod spodem. Kolego TymonMasa co to Twoim zdaniem może być?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
klejnus    0

Nie wiem jak tam to wygląda (wal do użytkownika kosti) Ale może tarczki od przedniego hamulca ci hamują trochę i je ściera i temu śmierdzi. Sprzęgło składa się z 2 sprzęgieł. Jedno tarczowe suche i turbomatik. Może te zwykłe CI siada. A co do oleju rozmawiałem troche na ten temat z kostim i jeśli przy sprzegle nic nie było grzebane to nie należy się tam bawić z olejami bo z dobrego ciągnika można zrobić muła. Wystarczy za dużo lub za mało wlejesz lub inny olej i sprzęgło źle funkcjonuje. Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lee001    0

tylko, że jestem niemal pewien, że ten smród nie wydobywa się ze sprzęgła, czuć go z tyłu ciągnika. A jeśli to tarczki to co może się dziać? Zacisk się przyblokował? gdy wrzucam na luz i spuszczam ręczny to ciągnik się toczy, sam już nie wiem. A i jeszcze jedna kwestia dziś jak tata orał to miałem wrażenie jakby cały czas obydwa tylne koła napędzały, mimo że blokada była wyłączona, to normalne?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

klejnus    0

Teoretycznie normalne. Układ różnicowy tak działa ze gdy jedno koło ma lżej to tylko ono sie kreci i tylko wtedy to koło się kręciło a drugie stoi w miejscu lub wolniej sie obraca. Dlatego gdy jest błoto to najczęściej tylko 1 pracuje. Jeżeli obciążenie było równe to koła szły równo. A w jakich okolicznościach coś złego sie dzieje? Gdy jedziesz prosto skręcasz pod obciążeniem na pusto itd?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lee001    0

Ogólnie w jeździe jest bardzo dobrze, nie ma jakichś szarpnięć czy innych niepokojących rzeczy, sprzęgło działa dobrze płynnie rusza. tylko niepokoi mnie ten dziwny zapach który wydobywa się po dłuższej jeździe. Jest np. taka możliwość że nie rozłącza blokady tylnego mostu i dlatego gdy się skręca coś może docierać i stąd ten zapach?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
klejnus    0

Jak by CI nie rozłączyło blokady to przy pierwszym lepszym zakręcie masz tryby rozwalone. Może olej Ci gdzieś leci i po wyższej temp silnika/oleju śmierdzi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
TymonMasa    0

kolego @klejnus ja nie jestem za grzebaniem w sprzegle ale jesli jest dziwny zapach po dluzszej jezdzie lub ciezkiej pracy to moze byc uciekajacy olej z turbosprzegla tak jak jest to u mnie ;[ . i czeka mnie rozpolawianie :(

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lee001    0

A w dodatku dziś podczas prasowania słomy czyli jak jest włączony wałek to gdy naciskam sprzęgło słychać takie lekkie buczenie i pedał sprzęgła lekko drży :/ co może być nie tak?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
klejnus    0

A tylko cos sie dzieje jak sprzęgło wciskasz? Może docisk sprzęgła lub jakieś łożyska Ci tam siadły?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lee001    0

Dokładnie wtedy jak naciskam sprzęgło. Przy wyłączonym womie jest wszystko ok, choć mam wrażenie, że nie rusza tak płynnie jak powinien. Może to być wina tarczy? Lub ogólnie sprzęgła?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Zoch    4

Witam.Trochę odkopie temat.W odpowiedziach up wszysyc piszą o wymianie oleju w turbomacie.Posiadam Fendta 304 LS i 308 LS.W obu szukałem wlewu do sprzęgła i nie mogę znaleść.Stojąć przodem do przodu ciągnika to wlewu mamy szukać po prawej stronie czy lewej?W którym miejscu dokładnie jest ten wlew bo nie mogę znaleść.Bardzo prosze o pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Zoch    4

Znajduje się on w podłodze kabiny tak mniej więcej na środku?Zakręcany na śrube?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tay29    25

znajduje sie za silnikiem pod kabina . trzeba wyjac srubokretem blaszke i na luzie krecic wlasnie tym turbosprzeglem;p bedzie sruba chyba 15 lub 16 i juz;p dostep jezeli masz tura masakryczny;p

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
robofu    0

mam problem ze sprzęgłem w fend 108s turbo-matic.czy ktoś wie czy ten ciągnik ma jakieś drugie sprzęgło czy tylko olejowe.zalałem nowy olej a i tak nie ciągnie jak trzeba;z góry dzięki za info

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Maxer    1

Wlałeś dokładną ilość oleju bo jak jest za mało to będzie słabo ciągną a jak za dużo to będzie się przegrzewać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
robofu    0

A ile dokładnie powinienem wlać ?Fendt 108s turbomatic wlałem 6,1 l do momentu przelewania, czy to za mało czy za dużo?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
fenti    0

Witam zakupiłem niedawno fendt 308C z 1999r. z turem i zauważyłem że jak wrzucę 2 bieg to nie chce ciągnąc delikatnie pod górkę jak trące gaz to się zbiera powoli na jedynce trochę lepiej ale powoli nie wiem czy tak ma być czy może za mało płynu w sprzęgle turbo. Mam jeszcze jedno pytanie w tym ciągniku jest silnik Deutz moje pytanie jest takie czy istniej możliwość przedostawania się oleju ze skrzyni biegów do układu chłodzenia bo wydaje mi się ze w płynie jest olej przekładniowy (specyficzny zapach) i kolor. PROSZĘ O POMOC

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
EKO-ENERGIA    8

Koledzy u mnie wczoraj 615 LSA przestał ciągnąc, wkładam bieg, puszczam sprzęgło a on nic, myśli, mam jechać czy piec ciastko, ja mu gaz, jechać a jechać i jedziemy.

Dostęp do turbomatika okropny, z boku zbiornik paliwa, przewody hydrauliczne itp.

Z lewej mam 2 klapki z siatkami a z prawej powinna być ale jeszcze do niej nie dotarłem, rozkręcam skrzynke, tłumik itp...

Jedynie co to zlałem olej ponad 10 l, ciemny smierdzacy. (dodam mam go ok 3/4 lat i nigdy nie był zmieniany.

 

I tu pytanie, ile mam wlać??? do pełna, ale ile kupić 10/12 litrów

jaki do automatów ATF czerwony???

 

Z góry dziękuję za podpowiedzi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
TymonMasa    0

według instrukcji obsługi tegoż ciągnika powinieneś dokładnie 9,3 litra oleju o specyfikacji hd 10w i wymienic co 5000 tys motogodzin ja osobiście lałem fuscha

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
TymonMasa    0

no to jak na mój gust trochę za dużo tego oleju musiało być. zalej Świerzego i zobacz czy to to czy może główna tarcza sprzęgłowa albo w najgorszym wypadku inne podzespoły turbosprzegła np pompa silnik hydrauliczny

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×