Skocz do zawartości
UrsusJohnDeereTeam

John Deere 550 nie owija automatycznie bel

Polecane posty

Wybrane dla Ciebie
galeria
john

Witam.Mam problem z prasa JD550 otoz nie owija automatycznie bel.Za kazdym razem musze pociagac za sznurek.

Dodam zdjecia moze pomoga w rozpoznaniu problemu.

post-216562-0-09836700-1503484156_thumb.jpg

post-216562-0-13391100-1503484165_thumb.jpg

post-216562-0-60616800-1503484186_thumb.jpg

post-216562-0-03649700-1503484211_thumb.jpg

post-216562-0-86611400-1503484218_thumb.jpg

post-216562-0-55663000-1503484226_thumb.jpg

post-216562-0-68467900-1503484232_thumb.jpg

post-216562-0-24358500-1503512467_thumb.jpg

post-216562-0-42569900-1503512498_thumb.jpg

post-216562-0-53259500-1503512509_thumb.jpg

post-216562-0-88403200-1503512518_thumb.jpg

post-216562-0-24024400-1503512538_thumb.jpg

post-216562-0-37609700-1503512548_thumb.jpg

Edytowano przez UrsusJohnDeereTeam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Thomas2135    1384

Na pierwszym zdjęciu, które dodałeś po moim poście jest pręt i brakuje tam sworznia. Jak go zamontujesz(daj zwykłą śrubę) to powinno wszystko działać. Jedna osoba niech siedzi w ciągniku a druga podnosi komorę na włączonym wałku. Pręt z ramieniem będzie wędrował w górę i pociągał za suwak a ten z kolei podniesie haczyk i owjanie się włączy samo.
Ten sworzeń to Ty do zdjęcia wyjąłeś?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Thomas2135    1384

Pokrętło jest zaciśnięte tylko na tym wąskim suwaku? Możesz swobodnie poruszać tym szerszym? Jak pociągniesz za szerszy to podnosi się haczyk? Jeśli wszystko na tak to problem jest gdzie indziej. Brakuje mi jeszcze zdjęcia miejsca gdzie pręt na dole pociąga za cały mechanizm. Jest tam jakaś trójkątna podkładka z regulacją. Sprawdzałeś czy nic tam nie spadło?
A tak w ogóle jak podnosisz komorę na pusto przy włączonym wom to załącza się owijanie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Thomas2135    1384

To ma działać nawet jak na pusto komorę otwierasz. Przy zamkniętej komorze wyjmij ten sworzeń co wcześniej u góry pręta. Pociągnij za pręt do góry i zobacz czy poruszy suwakiem i spadnie haczyk. Jak nie to na dole pręta szukaj problemu. Póki co nie odpowiedziałeś na poprzednie pytania.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiec tak prasa stoi pod wiatka i narazie czeka na siano wiec narazie nie bede jej wyciagal.TAK moge poruszac tym jednym suwakiem,TAK  podnosi sie haczyk i Tak jest zacisniety ten jeden suwak

Wiec musze sie pobawic tym suwakiem przy prasowaniu i powinno byc okej bo pewnie jst zle ustawiony

 

tylko obawiam sie tego je jak bd prasowal to sie zobacze kontroli od owijania i bd dalej jechal :/

Bo do tej pory jechalem,był dzwiek i palila sie czerwona kontrolka,cofalem i pociagalem za sznurek i owijalo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Thomas2135    1384

Pociągnij za ten pręt jeszcze. Powinno poruszyć suwakiem i zwolnić haczyk. Jak tego nie zrobi to na dole cięgła masz problem. Może śruba się poluzowała lub zerwało ośkę. W tamtym miejscu jest smarowniczka.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Daaniel766
      Witam
      Posiadam prasę John Deere​ 540 i mam z nią taki problem, że nie zbija beli. W słomie jest to jeszcze do przeżycia ale w sianokiszonce już jest problem bo belki są tak slabe, że nie daje ich się owinąć, po prostu zawieszają się i wałki nie mogą jej obkrecic. A jeżeli już się uda jakoś owinąć to potem pół belki zepsute. W tamtym roku w żniwa wysiadła nam pompa hydrauliczna przy ciągniku i mechanik powiedział że to może być wina zaworu przy prasie który jest nad dyszlem i był on skręcony na maksa ( myśleliśmy że to pomoże przy lepszym zbiciu) pompę wymieniliśmy i zawór rozkręciliśmy ale kiedy zacząłem prasować komora się sama otwierała więc skręciłem go do połowy. Dodam że sprężyna która niby odpowiada za zbicie beli jest naciągnięta na maksa. W czym tkwi problem? Podczas pracy muszę cały czas hydraulika dociskać komorę ponieważ się otwiera. Wina siłowników? Ale wycieku żadnego nie widać, może być wewnętrzny? Pasy mogą mieć nie równa długość? Wina tego zaworu? Proszę o pomoc. Z góry dziękuję i pozdrawiam
    • Przez pawel6200
      Czy wykonywał ktoś własnoręcznie odrzutnik do bel w prasie JD 550 i czy mógłby się podzielić wymiarami oraz zdjęciami??
      Interesuje mnie rurowy lub taki jak w załączniku
      pozdrawiam
       

    • Przez robertszejk
      chciałbym sie dowiedziec czegos na temat tej maszyny od uzytkowników, jak narazie wiem od posiadajacych ze na inne by nie zmienili, a od innych ze drogie częsci i ryzyko. ogladałem prase jd590cc z 1998r- szeroki podbieracz(2,1M), siatka, sznurek, rotor, noze(14SZT), centralne smarowanie, komputer, oświetlenie,-lakier orginał bez sladów korozji, gosc chce zania 25000ZŁ. za porady z góry dziekuje
    • Przez Sooem
      Witam mam problem z pasami w prasie john deere 590 ponieważ ściąga prawy pas i wyciera komorę wie ktoś czego może to być przyczyna 
    • Przez endriu13
      Witam
       
      Rocznie będę robił 250/300 szt. belotów  z siana słomy i sianokiszonki. Ciągnik jaki posiadam to C-360-3p.Zastanawiam się nad wyborem JD 540, 545 lub 550.Proszę o podpowiedź na co zwrócić uwagę przy zakupie kazde uwagi będą dla mnie cenne bo jestem laikiem gdyż zamierzam przesiąść z kostki na zwijkę. Z góry WIELKIE DZIĘKI :mellow:
×