Skocz do zawartości
ulbier

Jak nazywa się ta część John Deere 2140

Polecane posty


ulbier    0

Witam potrzebuje odnalezienia nazwy tej dokladnie czesci jaka znajduje sie na zdjeciu, cóż tu duzo mowic był bym wdzieczny jak by ktos dał linka do kupna tej danej czesci. Wiem ze nazywa sie to jakos półoś przedniego mostu ale nie moge znalezc żadnego linka do kupna tej czesci by pasowala do JohnDeere 2140. Pilnie potrzebuje tej częsci . Ważne aby miała ten "kołnierz"

post-218440-0-10885200-1503319814_thumb.jpg

post-218440-0-28861600-1503319831_thumb.jpg

post-218440-0-90853300-1503319852_thumb.jpg

post-218440-0-79836200-1503319877_thumb.jpg

post-218440-0-70038900-1503319900_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


smatyl    3

Stary typ usxczelniacza na osi jest jescze metalowy.kolnierz trzeba go rozciac zmierzyc os i kupic gumowy uszczelniacz w kazdym sklepie rolniczym. Mialem tak w jd 3050 rylko ze na piascie kola

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl


mikad    227

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez kleine100
      Posiadam od kilku lat ten ciągnik. Roczne przebiegi to ok 200mtv, a w sumie to nie wiem ile ma już najechane, bo licznik wcześniej stał. Praktycznie co sezon przepala się uszczelka pod głowicę. Pierwszym razem był przedmuch na płaszcz wodny, w ubiegłym roku pomiędzy cylindrami i obecnie raczej też między cylindrami bo podobne objawy. Po pierwszym przepaleniu była szlifowana i regenerowana głowica. No i teraz pytanie co jest nie tak, że te awarie są tak często,tymbardziej, że silnik nie jest przeciążany. W oleju nie ma wody, ani oleju w chłodnicy. Silnik bierze już trochę oleju, ok 2l/100mtg. Jak ktoś ma jakieś pomysły lub doświadczenia to zapraszam do podzielenia się.
    • Przez Skwarus
      Witam, niedawno kupiłem prasę John Deere 580 z rotorem, zrobiłem nią 70 bel bez żadnego problemu, a teraz zaczęła się zapychać za rotorem, bela się przestaje obracać, pasy się zatrzymują i muszę wyrzucać materiał z komory. Nieraz jakoś dobrze złapie i jest wszystko dobrze ładna bela wychodzi. Był podobny temat o jd 550 ale nie było jednoznacznej odpowiedzi. Czy przyczyną może być zbyt ślizgi ten walec za rotorem?
      Jeśli ktoś miał taki problem prosiłbym o pomoc.
      Pozdrawiam
    • Przez ziutek92
      Witam panowie soje prawie przed zakupem wyżej wymienionego kombajnu który rzekomo posiada 2500h tylko po odpaleniu ukazał się niebieski dym ale na wolnych obrotach znikł wiadomo gdy się doda gazu troszkę czarnego puści kombajn stał włączony z młocarnia aż złapał swoja temperaturę i na pełnych obrotach widać jak delikatnie ale to dosyć bardzo delikatnie przydymia na niebiesko dodam ze jak już rozgrzany to na wolnych obrotach nic nie dymił silnik równo pracuje na obrotach i luzie są świeżo wymienione wszystkie filtry jak odkręciłem filtr powietrza to ten wewnętrzny by delikatnie ale wyczuwalnie mokry gospodarz mówi to tak było i że tego prawie nie widać że wszystko w porządku że silnik ani grama oleju nie bierze. dodam że stan faktyczny podzespoły tzn jak sita podsiewacz cepy klepisko odrzutnik luzy na wytrząsaczach są na 5 ciężko określić czy stan godzin to faktyczny. proszę o jakąś poradę.
    • Przez ziutek92
      Witam panowie i panie mam problem ze swoja zakupioną od nowości R. dodam że przebiegu ma 690mth i jest w bardzo dobrym stanie krótko mówiąc dbam o swój ciągnik. Problem tkwi w tym że dzisiaj po odpaleniu wszystko jest ok silnik równo pracuje itd ale licznik co jakiś czas się resetuję zapalają się wszystkie kontrolki tak jak przy przekręceniu kluczyka po zapłonie. Sprawdziłem dziś wszystkie bezpieczniki czy są dobre i czy dobrze są zamocowane i nie zaśniedziałe oraz wszystkie przekaźniki czy ą dobrze zamocowane i czy styki nie zaśniedziałe a problem nie ustał. czy ktoś z was panowie miał już może podobny przypadek? dodam tylko tyle ze na wiosnę była kalibrowana skrzynia i coś tam ten mechanik patrzył w laptopie i od tamtej pory ciągnik nigdzie nie pracował tyko stał czekał na prace sezonowe czy to może mieć jakiś związek z tą kalibracją? 
    • Przez krzysiek15156
      Witam mam problem z licznikiem powierzchni nie liczy mi hektarów nie wiem czemu może czujnik jakiś nie działa czy coś wykalibrowalem heder tak jak pisze w książce i dalej nic włączam diagnostykę na e01 nr 141 i dalej pierwsza liczba to 0 a powinna być 1 już nie wiem co mam robić, może serwis to szybciej naprawi podłącza lapka i to ogarna no chyba że samemu można to zrobić to prosiłbym o dobre rady
×