News
artur04c

Claas arion 640 cis - błąd po uruchomieniu silnika.

Polecane posty

Wybrane dla Ciebie
galeria
Claas
artur04c    0

Witam, mam na oku Claasa 640 cis i po uruchomieniu silnika świeci się kontrolka błędu. Czasami jak się go zgasi i ponownie uruchomi to błędu już nie ma. Zastanawia mnie czy nie padła świeca żarówa bo nie świeci się kontrolka świecy, ewentualnie coś innego poszło lub pada akumulator, bo słyszałem, że Claasy są bardzo wrażliwe na słabsze napięcie. Zastanawia mnie również na jakie zasadzie działa kontrolka oleju. Oraz to jest skrzynia półautomatyczna i przy zmianie biegu na postoju czuć takie szarpnięcia, podczas jazdy jest podobnie. Czy to jest normalne ??,a i ten claas nie ma miękkiej przedniej osi i tak dziwnie podskakuje na w miarę równym asfalcie. 

 

Załączam zdj. silnik był uruchomiony. Gdy włączy się zapłon to świeci się akumulator po lewej w zegarze od obrotów, w zegarze niżej mrugnie czerwona kontrolka na górze. Na tablicy czasami wyskakuje ten trójkąt no i ręczny i napęd, ale tego nie biorę pod uwagę. 

post-218008-0-11363700-1502958284_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
michasz    0

Błąd dotyczy CPM, czyli popularnie Boosta. Albo czujnik nie domaga, albo wyrobiony blaszane koło na wałku sprzęgłowym.
Bez podłączenia pod komputer ciężko będzie jednoznaczną diagnozę postawić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

artur04c    0

Dziękuję za opowiedz ;) co do ciśnienia w oponach to nie wiem bo to jest wyszukany traktor, na który po prostu się czaję. Jak ogarnę doświadczonego serwisanta to podskocze z nim i zobaczymy co komputer wykaże ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
artur04c    0

Witam, oglądałem innego claasa ariona 620 140KM i po uruchomieniu silnika wyskoczył błąd Id7777h nie pamiętam dokładnie ile było 7 bo sprzedający stwierdził iż ten błąd ginie po ponownym uruchomieniu silnika i tak było jak mówił. Co ten błąd może oznaczać? 

Edytowano przez artur04c

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez RoWi
      Witam,
      Ciągnik posiadam od niedawna i niestety pojawił się chyba poważny problem - komputer przestał wyświetlać informacje, po prostu nie daje oznak życia (ciemny ekran , bez śladów zasilania, podświetlenia, nie uruchomił się po krótkiej przerwie w pracy ciągnika). Ciągnik się uruchamia ale nie jestem pewien czy wogóle można korzystać z maszyny. Posprawdzałem wszystkie bezpieczniki i nie ma przepalonych, okablowanie też wygląda na nieuszkodzone.
      Dysponuje ktoś schematami lub wiedzą którą chciałby się podzielić co należy sprawdzić w pierwszej kolejności?
      czy istnieje jakiś sposób sprawdzenia tego komputera (być może nie padł a problem leży w magistrali can lub w jakimś module) ?
      czy można korzystać z maszyny mimo braku rekacji tego komputera (brak błędów stałych)?
       
      miał ktoś z Was podobny problem?
       
      Bardzo proszę o pomoc
       
      załączam zdjęcie wymontowanego komputera

    • Przez radzikus
      Szanowni,
      nie działa wom w aresie. Niby wszystko działa od strony mechaniki a przy próbie właczenia wou coś tam nawet słychać w moście ale mimo wszystko wom nie uruchamia się.
      Pojawia się błąd 345- oznacza mniej wiecej "uszkodzony włącznik womu, wiązkę lub cewkę".
      Czy moglibyscie wskazać mi które cewki odpowiadają za wom w tym ciagniku ?
       
      PS; do tej pory miałem tylko Agrotrona, z Claasem jestem niestety ciemny
       
      Z góry dzięki!
    • Przez uycjhARES
      Witam
      Posiadam Claas ares z 2006r
      Z wałka WOM jest wyciek oleju i chciałbym sie dowiedzieć jak się zabrać za jego uszczelnienie. Czy można tak po prostu go wyjąć wymienić uszczelniacz i wsadzić z powrotem na miejsce?  
      Skrzynia biegów to 16x16, prędkości wałka 1000 i 540.

    • Przez zyzek
      Czy to normalne, że po przejechaniu około 8km z dużą szybkością, olej w skrzyni jest już mocno rozgrzany? Da się trzymać przewód ręką, ale jest już gorący.
    • Przez ORION1
      Hej Czy ktoś jest posiadaczem Claasa Aresa jak ten sprzęcik się sprawuje. Może go ktoś widział w pracy. Co sądzicie o tym ciągniku???
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.