dodger156

New Holland T6 165 - pierwsze błędy

Polecane posty

dodger156    0

Witam
Mam New Hollanda T6 165 od kilku miesięcy. Jest on z roku 2013. 
Dziś po raz pierwszy pojechał w pole do orki. 
I dziś powstał problem na polu. Zaczęły wyskakiwać błędy.Są to same symbole bez oznaczeń typwego błędu (np. 80550) Początkowo wydawało mi się , że to tylko wina adblue( sprawdzając po symbolu). Kupując go miałem adblue 100% , do dziś ciągnik spalił zaledwie 2 zbiorniki paliwa. Uzupełniłem abdlue, jednak na wyświetlaczu miałem informację, że jego stan to cały czas 93%.. Około 5 L może wlałem do zbiornika. 
Pojawiły mi się następujące błędy. Nie jestem jeszcze za bardzo w temacie. Nie wiem jakie kroki podjąć. Proszę doświadczonych użytkowników o rady.

 

post-218369-0-28570500-1502955356.jpg

post-218369-0-91391800-1502955356.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
waldac    13

jakie są dodatkowe sygnały - ikona świeci? pulsuje? alarm ciągły? przerywany?

pierwsze to

Bardzo niskie ciśnienie oleju przekładni napędowej.- raczej krytyczny bład

i niskie ciśnienie układu kierowana

 

drugie to niski poziom ad blue lub jego "wątpliwa" jakość

 

 

nie dostałeś instrukcji co ciągnika??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

AchimR    24

Najszybciej - można to wyłączyć.

Jak co to dzwońcie 501923349


Chiptuning oraz hamownia WOM. Elektryka i elektronika w maszynach rolniczych.
Usuwanie SCR, DPF i EGR w maszynach rolniczych i samochodach ciężarowych.

Tel. 501 923 349    Dołącz do nas na www.facebook.com/TractorPowerPL

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Michał6180
      witam mam mały problem z ehr-em w mf 6180 chodzi o to że niby podnośnik normalnie pracuje ale cały mruga lampka ostrzegawcza ehr-u i nie pokazują mi diody czy podnośnik w danym momencie podnosi czy opuszcza a druga sprawa jest to czy to jest normalne jak podniosę do góry podnośnik pompa strasznie wyje czy to jest normalne czy pompa powinna się wyłączać jak ramiona się podniosą do samej góry ?
    • Przez Policja997
      Witam czy miał ktoś kiedyś problem z tymi błędami ? Gdy wyrzuca te błędy przestaje działać rewers, trzeba gasić traktor i wtedy dopiero przerzuci . Szukałem na forum ale nie ma odpowiedzi co to może być . Czujnik obrotów skrzyni został wymieniony niestety nie pomogło .
    • Przez grzywka87
      Witam. Mój Same Rubin 135 nie chce jeździć. Wyświetla błąd transmsion alarm 081. Od czego zacząć? Gdzie szukać usterki?
    • Przez dankuso
      Dzień dobry, mam pytanie, czy ktoś odłączał w kombajnie adblue? Czy po odłączeniu Adblue są jakieś problemy czy nie?
    • Przez Delbeta
      Witam
      Miał ktoś taki problem że zaznaczył w wyrysowanych uprawach ONW ,a w podsumowaniu działki nie było obszaru ONW ?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj