Skocz do zawartości
dodger156

New Holland T6 165 - pierwsze błędy

Polecane posty

dodger156    0

Witam
Mam New Hollanda T6 165 od kilku miesięcy. Jest on z roku 2013. 
Dziś po raz pierwszy pojechał w pole do orki. 
I dziś powstał problem na polu. Zaczęły wyskakiwać błędy.Są to same symbole bez oznaczeń typwego błędu (np. 80550) Początkowo wydawało mi się , że to tylko wina adblue( sprawdzając po symbolu). Kupując go miałem adblue 100% , do dziś ciągnik spalił zaledwie 2 zbiorniki paliwa. Uzupełniłem abdlue, jednak na wyświetlaczu miałem informację, że jego stan to cały czas 93%.. Około 5 L może wlałem do zbiornika. 
Pojawiły mi się następujące błędy. Nie jestem jeszcze za bardzo w temacie. Nie wiem jakie kroki podjąć. Proszę doświadczonych użytkowników o rady.

 

post-218369-0-28570500-1502955356.jpg

post-218369-0-91391800-1502955356.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
waldac    11

jakie są dodatkowe sygnały - ikona świeci? pulsuje? alarm ciągły? przerywany?

pierwsze to

Bardzo niskie ciśnienie oleju przekładni napędowej.- raczej krytyczny bład

i niskie ciśnienie układu kierowana

 

drugie to niski poziom ad blue lub jego "wątpliwa" jakość

 

 

nie dostałeś instrukcji co ciągnika??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×