Skocz do zawartości
taczka11

Został komplet filtrów NH T 6070 T6 160

Polecane posty

taczka11    1

Witam szukam chętnego na komplet filtrów silnika i hydrauliki ciągnika NH seria T 6070 T6 160 

 

[galleryimg=689460]

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Marekk12
      do czego służą przyciski przy dźwigniach hydraulicznych new holland  t6080
    • Przez damianjarosz11
      Witam,
      Mam problem z ciągnikiem NH 6030 Plus z przednim napędem i wymuszoną blokadą mechanizmu różnicowego.
      Pierwszy problem polega na tym że po włączeniu napędu przedniego nie da się go wyłączyć nieważne czy jest na automacie (który powinien wyłączyć przedni napęd po przekroczeniu kąta skrętu- czego nie robi) czy na pozycji wymuszającej działanie cały czas. Czasami nawet na wyłączonym napędzie włączy się sam. Dodatkowo hamując nie załącza sie przedni napęd. Aby wyłączyć przedni napęd muszę wyłączyć i włączyć ciągnik i wszystko działa przez chwile 1-5 min i wraca do włączonego non stop przedniego napędu. 
      Przedni napęd działa cały czas było sprawdzane czy napęd jest przekazywany na przednie koła.
      Na zaciągniętym ręcznym przedni napęd jest aktywny, a przynajmniej tak wskazuje kontrolka.
       
      Drugi problem polega na tym że włączając blokadę mechanizmu różnicowego w pozycji automatu wszystko działa gdy przełączę na pozycję wymuszającą pracę cały czas blokada nie uruchamia się.
      Nie mam pojęcia czy te problemy są ze sobą połączone czy są to osobne usterki.
      Wszystkie bezpieczniki sprawdzone, przekaźników narazie nie ruszałem ale skoro działa przez chwilę napęd to chyba nie jest ich wina.
       
      Proszę o pomoc, nakierowanie na prawdopodobne miejsca usterki, ewentualnie jakąś książkę serwisową na PW gdzie będę mógł znaleźć miejsca usterki.
    • Przez gr_rat
      Witam taki problem w nh tsa tylne górne lampy robocze zapalają się same po włączeniu świateł pozycyjnych . Gdy włączę te halogeny włącznikiem świecą mocniej . Gdzie szukać ?
    • Przez Maciek_hehe
      Witam jak jakis inny sposób na zaradzenie problemu skrzypiącego amortyzatora kabiny niż wymiana go?
    • Przez Mich9
      Mam problem w w/w modelu. Nie działa wyłącznik prądu, zdmontowalem przycisk niby jest dobry w skrzynce z bezpiecznikami jest jakiś przełącznik ale raczej to nie to. Może ktoś poradzi?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.