Skocz do zawartości
specu

Koło napędowe młocarni MF 487

Polecane posty

Wybrane dla Ciebie
galeria
Koło
specu    0

Witam

Demontował ktoś te koło, jak poluzować pas dodam że regulacja obrotów nie działa. A jeżeli chodzi o tę sprenżyne to trzeba jakoś ją sciskać . Rozpadło się łożysko i koło dostało przekosu tak jakby te łożysko albo mocowanie wypadło z korpusu na zewnątrz . Będe wdzięczny za każde wskazówki co do rozbiórki i budowy tego mechanizmu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez trufel11
      witam
      mam w kombajnie założony przełącznik od którego kable idą do skrzyni biegów na skrzyni jest założony przekaźnik i taki jak gdy by silniczek i to połączone jest z linka od załączania biegów i czy możliwe jest ze tym uradzeniem załączą się 3 bieg w tym kombajnie w kabinie mam wajchę tylko na dwa biegi . zdoiłem pokrywę skrzyni biegów i jest tam tam wolna jedna zębatka czy wie ktoś czy ten kombajn ma 3 biegi i czy jest możliwe ze tez silniczek elektryczny załącza 3 bieg???
    • Przez holland123
      Witam,
      Mam problem z hydrauliką w kombajnie MF 32. Nie działa mi podnoszenie hederu, rozkładanie rury itp. Gdy odczepiłem heder kombajn podniósł sam podajnik bez problemu, rurę, gdy się podpycha też się rozłoży. Co może być tego przyczyną?
    • Przez Pietras892
      rok Temu kupiłem 29xp. bardzo fajna maszyna chciałbym sie zapoznać z waszymi spostrzeżeniami na temat tego sprzętu gdyż ostatno pojawia się ich coraz więcej na naszych polach
    • Przez Cest
      Witam posiadam Mf 8110 moj problem polaga na niedziałajacym ,,Żólwiu" a dokladniej po przebiciu z zajaca na żółwia nie moge wrzucić żadnego biegu... (a na tablicy deski nie zapala sie kontrolka żółwia) natomiast gdy wracam do zajaca wszystko jest ok byc moze ktos z was mial taki problem i zna jakies sensowne wytlumaczenie czemu to nie dziala i co moglo sie stac no i przede wszszystkim jak to naprawic z gory dzieki 
    • Przez WojtekLewandowski
      Witam. Problem jest z ładowaniem w MF 8110. A dokładniej gdy dodam gazu zaczyna lepiej ładować. Na wolnych obrotach 12,5 V. Radio nie chce się włączyć, a lampy przygasają.
      Dodam tylko że regulator wymieniłem na nowy i sprawdziłem przewody.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.