Skocz do zawartości
Panasonic1

Klimatyzacja Ford / New holland 8240

Polecane posty

Panasonic1    0

Witam

 

Jestem nowy na forum. I zwracam się do was z prośbą o pomoc. Mam Forda 8240 lub jak kto woli new hollanda 8240. Długo jeździłem bez sprawnej klimy. Teraz zdecydowałem się ją uruchomić ale jest jedno ale. Po nabiciu za żadne skarby nie włącza się sprężarka nawet z zmostkowanym czujnikiem ciśnienia na rurce koło sprężarki.. Po podaniu napięcia na elektromagnes sprężarka działa. Wydaje mi się że po drodze jest jakiś przekaźnik. Bo koło parownika jest jakiś modół ale z niego wychodzą tylko cienkie przewody jak by od sterowania a do sprężarki już dużo grubszy. I czy ktoś wie może gdzie go szukać, albo mógłby podesłać jakiś schemat instalacji który pomógłby mi wkońcu to uruchomić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

U mnie w NH 8340 po zimie okazało się, że klima nie działa i spręzarka również załączała chodzić dopiero po podaniu napięcia. Wyszło, że się "ulotniła" i po nabiciu problem znikł. A co do schematu, mam calutką instrukcję do mojego NH 8340, myśle że niczym nie różniącą się od 8240, więc jak coś priv ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez celeron59
      Witam ostatnio w moim 3095 wyjełem jeden akulumator zeby go podładowac. po paru dniach odpaliłem ciagnik ale nie działa dynashift oraz nie palą sie kontrolki od przedniego napedu i wom .Prosze o pomoc
    • Przez RolnikJakub
      Witam.                                                             Jak  to naprawić ?

    • Przez mlodyhef
      Witam. Problem dotyczy ładowarki Kramer 312 SL,  nie jedzie ona do przodu tylko do tyłu.  Na luzie też jedzie do tyłu, gdy przełączam jazdę na przód to też metr się cofnie i stoi. Problem wystąpił przy naprawie wycieku.  Teraz wycieku nie ma, nalaliśmy nowego ATF II i d*pa. Czy ktoś z użytkowników wie co tu mogło się stać? 
    • Przez CezaryRoszkowski
      Siemanko, zakupiłem John Deere 6820. Ciągnik posiada fotel pneumatyczny Grammer. Siedzenie po zakupie było napompowane, chcąc dobrać ilość powietrza do swoich potrzeb, spuściłem powietrze. Problem jest taki że nawet jak pociągne za klamerke to kompresor 12v nie pompuje fotela. Czy da się w inny sposób napompowac fotel? Słyszałem że można to zrobić sprężarką. Kupować nowy kompresor a może coś źle robię? 
    • Przez byczek1999
      Witam
      mam pytanie mam na oku ciągnik ford 6610 i chciałbym poznac jakie są opinie o tym ciagniku 
      Jeszcze jest jedna sprawa otóż ma cos chyba ze sprzeglem poniewaz bierze raptownie przy samym końcu.czy duzo by wyniosla naprawa? I czy ciągnik by sie dobrze sprawowal w pracy z turem ?
      Z gory dziekuje za pomoc i pozdrawiam
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.