Skocz do zawartości
News
Maslo

Renault 106-54 nie wysprzęgla, biegi wchodzą ciężko ze zgrzytem

Polecane posty

Wybrane dla Ciebie
Maslo    0

Witam mam renault 106-54 coś się stało że sprzęgłem nie wysprzegla biegi wchodzą ciężko z grzytem pociągnięcie linki nic nie dało

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja wczoraj jak wróciłem z pola troszkę mniejszą Renią to kierownica ciężko chodziła i biegi ale przyczyną był zbyt niski poziom oleju hydraulicznego.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez DEMONxXx
      Witam 
      Da się samemu zregenerować rozdzielacz EHR?  Chodzi mi o wymianę uszczelnien to coś pomoże czy wyrabiają się tam części metalowe?
      są tam jeszcze jakieś uszczelnienia oprócz oringów na elektrozaworach?
    • Przez PawelS
      Mam pytanie odnośnie gazu nożnego czy jest jakaś jego regulacja gdyż u mnie jest bardzo czuły i bardzo ciężko go wyczuć, byle większa dziura i ciężko opanować ciągnik na stałych obrotach. Na gazie ręcznym wszytko ładnie pięknie chodzi 
      Kabina wiadomo jak sama nazwa wskazuje jest na sprężynach i każdy większy wybój/dołek powoduje że ciężko wyczuć gaz nożny .... 
      Proszę o jakieś porady i kwestie na ten temat 
       
    • Przez michalkowalski115
      Witam. Otóż w mojej renowce nie ma prądu w górnym panelu (tam gdzie radio) , nie ma podświetlenia zegara, przycisków halogenów  . Dodam ze już wcześniej miałem problem gdyż do radia zamiast 12 v dochodziło 6v i radio podczas pracy wyłączało się. Teraz w ogóle nic tam nie działa. Światła tylne , stop, kierunki działają. Czy ma ktoś pomysł co to może być ? Sprawdziłem przekaźniki i wszystkie dzialaja 
    • Przez killler89
      Witam., mam problem z moim obrotomierzem nie wskazuje ani obrotów ani motogodzin. co do obrotów to pewnie cos z elektroniki w nim padlo natomiast co do mtoogodzin pekniety jest trybik, w oogle on jest z jakiegos dziwnego materialu nie wiem co to abs czy cos jest taki elasyczny i teraz pytanie czy sa gdzies osiagalne zestawy naprawcze do tych liczników ?niedsty znalesc sprawna uzywke graniczy z cudem a i ceny tez zaporowe
    • Przez DEMONxXx
      Witam muszę wymienić blokadę tylnego mostu elementy zazębiające. 
      Da się to zrobić od strony koła bez zdejmowania górnej pokrywy mostu?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.