Skocz do zawartości
kamil1002

Claas Mercator 75 Awaria Wialni i problem z koszeniem po naprawie.

Polecane posty

Wybrane dla Ciebie
galeria
Claas
kamil1002    0

Witam, 

 

Mam olbrzymi problem z nauczeniem Claasa koszenia po usunięciu awarii wialni.

 

Awarii uległo łożysko na wialni. Awaria za 10zł zrobiona raz dwa niestety po naprawie nie udało się zacząć prawidłowo kosić.

 

 

Mianowicie sytuacja wygląda nastepująco:

- kombajn kosi normalnie nic nie stuka nic nie buczy

- zboże do zbiornika leci w opłakanym stanie z mega opóźnieniem

- 90% kłosów pozostaje na maszynie tzn. na sitach które zapychają się po kilku metrach a także mega dużo leży na rafkach (nad sitem)

 

 

Wczoraj nie udało się kosić mimo wielu godzin prób, dziś od rana czyściłem 3h wszystko ze środka do zera każdy kłos wyczyszczony i po 10 metrach niestety przerwaliśmy koszenie bo znowu kłosy nie wychodzą z maszyny.

 

Próby naprawy jakie podjąłem:

- regulacja wiatru od 0 do maxa nic absolutnie nic jakby wialnia nie miała udziału w koszeniu mimo iż kreci się 

- obczyszczenie sita i wszystkiego w okolicy również nic nie dało

- sprawdzenie wszystkich pasów oraz wałów czy się krecą nie grzeją według mnie w normie.

 

 

Czy jest możliwe że wał z obu stron się kręci a cześć na nim osadzona stoi ?

Z drugiej strony wydaje mi się że stół który chodzi lewo-prawo wydaje mi się jakby 10-20% wolniej poruszał się ale być może to tylko złudzenie bo brat twierdzi że w normie. Z drugiej strony jeśli by wolniej chodził faktycznie siła byłaby mniejsza na końcu stołu i mogło by kumulować się zbiorowisko kłosów.

 

 

Kolejna sprawa kombajn potrafi na małych obrotach pozbyć się sporej części kłosów, na dużych obrotach nieco wolniej mu to idzie ale po minucie pracy bez materiału kłosy coś tam wyskakują.

 

 

 

 

Od awarii zegar bębna stoi ale być może przy zmianie łożyska coś zostało uszkodzone. Bębęn kręci i nic złego nie dzieje się z nim.

Przesyłam kilka zdjęć do wglądu przed czyszczeniem.

517-605-875 jeśli ktoś wie co to może być lub tutaj.

post-218063-0-81668000-1501589133.jpg

post-218063-0-65019900-1501589181.jpg

post-218063-0-42341600-1501589195.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamil1002    0

Zmieniliśmy sito i spróbowalismy kosic owies udało się owies nie ma klosow i sita dawały sobie radę.
Co do zbóż z klosem problem pozostaje.

Owies na fi12 pszenzyto na fi6

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mikon71    6

A może podajniki nie działają cos musiales popieprzyć podczas remontu bo taki juks w kombajnie to karygodna

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Pigmei    68
Napisano (edytowany)

Kamil 517... to Twój nr telefonu ? :blink:  W jakim stanie jest pas dwustronnie klinowy?

Edytowano przez Pigmei

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Uziu92    1410

wentylator ci działa? u mnie się tak zalepil kiedyś jak pękł pas od wentylatora co zboże czyści

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gosciu506    22

W niektórych Claasach jest tak ze pas który idzie do napędu wentylatora jest skrzyzowany żeby zmienić kierunek obrotów wentylatora nie wiem jak jest w merkatorze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mikon71    6
Napisano (edytowany)

No właśnie zamiast wiać to ciągnął powietrze z sit bizon też ma skrzyzowany pasek z wialni

Edytowano przez mikon71

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wieslaw16    46

Mam Mercatora  S i pas napędzający wialnie jest skrzyzowany i tak musi być bo zamiast dmuchać będzie ciągnąć powietrze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ferdek1    3

Za mocno otwarte sita lamelowe w pszenżycie na 10 mm, owies na fi 16 a pszenżyto na fasolce jeśli masz a jak nie to na fi 12
W owsie wiatr na połowę przymknięte przesłony a w pszenżycie otwarte osłony na maxa. Uporałeś już się z problemem?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez adiksutil16
      Witam. Parę dni temu kupiłem Dominatora(jak w temacie) Jest to mój pierwszy Claas i nie wiem za bardzo co do czego służy. Mam prośbę, prześlę zdjęcia i jakby ktoś z was mógłby mi napisać co do czego służy.
       


       
      Jakbyście mogli pisać np.
      1. wajha od tego i tego
      2....
       
      A tak samo z kontrolkami np.
      L1 kontrolka od tego i tego
       
      Z góry dzięki za pomoc!
    • Przez stasek2
      silnik w moim clasie (perkins 6 cylindrowy-mercator 60) na pełnych obrotach cały czas dymi na czarno tak jakby szczelał tym dymem tak pyrkał na czarno, od połowy obrotów do pełnych. Na wolnych niema wcale dymu, nie bierze oleju , pali na dotyk. Kupiłem go 8 lat temu z niemiec i tak było od początku. 3 lata temu robiłem silnik nowe cylindry tłoki pierścienie, głowica podcierane zawory(szczelne nie wypalone), pompę i wtryski robiłem już u trzech fachofców i każdy mówi że jest ok.
       
      pomóżcie co to za przyczyna
    • Przez wojtek918
      Witam. Moim problemem są wibracje podczas jazdy na przyspieszeniu ( jak przyspieszacz jest na maksa lub w położeniu prawie na maksa) nie zależenie czy jest to 1 czy 2 czy 3 bieg a także niezależnie od tego jakie są obroty silnika. Wibracje te są strasznie wkurzające bo sprawiają wrażenie jakby kombajn miał się zaraz rozpaść. Jak pracuję bez przyspieszenia to wszystko jest w porządku. Co może być przyczyną takiego stanu. Kombajn to Claas dominator 86.
    • Przez Lukasz82
      Szukam informacji na temat wydajności dominatora 56? Podajcie ile ton na godzinę skosi jakiego zboża albo ile ha/godz przy jakim plonie. Jakieś opinie też można dorzucić.
    • Przez classmercator
      Mam zamiar kupic kombajn Claas Mercator z roku 1988 co sądzicie o tym kombajnie??
×