Skocz do zawartości
Rolnikz95

Claas corsar pytania dotyczace obslugi

Polecane posty

Rolnikz95    0

Witam,

mam pytanie odnosnie obslugi kombajnu. 

Do czego służy gałka nr 1? jak wlaczam mlocarnie to musze ja odciagnac jak najdalej do siebie w celu wylaczenia czy moze zostac tak jak jest? (ona chyba nie dziala bo jest zacieta linka)

02103189161890916683.png


Pytanie nr. 2 na jakich obrotach mam kosic zeby wszystko bylo ok? 

90012984208896830874.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
koziolek318    0

Witajcie. Od miesiąca jestem właścicielem corsara z silnikiem deutz. podpowiedzcie czy kosić zawsze na 1-ce i na max obrotach. Jak ustawić klepisko, sita i wiatr do facelii? kontakt koziolek318@wp.pl 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez piotrek9411
      Witam, sprzedam fabryczny heder do rzepaku, szerokość 3,6m pasuje do claas merkator
      https://www.olx.pl/oferta/heder-stol-przystawka-do-rzepaku-claas-merkator-CID757-IDtVVel.html
       
      Pozdrawiam
    • Przez Myszyniec
      Witam. Przy załączeniu się siatki owijania spada ciśnienie na zegarze. Pomoże ktoś ?
    • Przez Mati_claas86
      Witam. Koledzy mam pytanie zdemątowałem sprzęgło i wyjołem tarczę  i czy teraz trzeba je regulować czy można złożyć tak jak było?
    • Przez Mati2812820
      Witam. Jak w temacie, prasa nie trzyma ciśnienia, gdy zamykam dobija do 200 bar a potem podczas kręcenia balota stopniowo ciśnienie spada zazwyczaj do 100 bar, potem balot zaczyna rosnąć dojdzie wskazówka do 200 i nie można dobić balota bo klapa się otwiera. Czy to wina zaworu? Proszę o pomoc. 
    • Przez Kuba84241
      Witam mam pytanie co do panela sterowania w Claas Variant 280 rc.            Kiedy włączę komputerek to wszystko działa po około 30 sekundach panel gaśnie i prąd w prasie się odłącza.
      Czy tak powinno być czy nie. A jak nie to jaka może być przyczyna.
      Z góry dzięki.
       
       
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.