Skocz do zawartości
Dodi

PILNE I GORĄCE!!! Fendt 310 LSA Zagotowana hydraulika, spadające ciśnienie.

Polecane posty

Wybrane dla Ciebie

Dodi    105

Witam całe społeczeństwo AgroFoto. Mam nie mały problem z Fendtem 310 LSA turbomatik, 88r i zwracam się do osób będących w temacie o pomoc. Tematów o hydraulice w takich ciągnikach jest mnóstwo, ale w żadnym nie znalazłem najmniejszej wskazówki na rozwiązanie bolączki mojego Freda. Moderatorów proszę o wyrozumiałość, że zakładam nowy, podobny temat, jednak mamy żniwa i czas to piniądz. 

 

Do rzeczy.

 

Olej hydrauliczny po długiej, ciężkiej pracy jest zagotowany o czym świadczy kontrolka temperatury oleju i przetopione przewody elektryczne, które leżały na pompie. Ciśnienie na zimnym oleju 180 bar, rozgrzanym 120-150. Tu obstawiam pompę. Jednak nawet na zimnym oleju ściśnienie na manometrze ze 180 bar spada w kilka sekund do ok 100 bar. Podnośnik nie opada jednak druga sekcja ładowacza (wysyp łyżki już powoli się przechyla) Wina rozdzielacza? Podlega on w ogóle naprawie? Dodam, że układ jest szczelny, nie ma żadnych wycieków nawet z bloku rozdzielacza. Jest jeszcze jeden mały mankament podczas normalnej roboczej temperatury oleju. Gdy już ciągnik się rozgrzeje słuchać syczenie ciśnienia z okolic rozdzielacza. Jakby jakieś lewe ciśnienie. Ustaje czasem na kilka sekund lub gdy ruszę podnośnikiem do góry, lub dźwignią krzyżową podniosę ładowacz. Zetknął się ktoś kiedyś z podobnym problemem?

 

Z góry dziękuje za pomoc.

Pozdrawiam Rafał.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

sadek9    27

może zawór zrzuca ciśnienie, pasowałoby wtedy też z gotowaniem się oleju może się zacina przelewowy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kubaguzik    133

olej się nie pieni, jak się rozgrzeje? było robione coś przy hydraulice? jak wygląda sytuacja z filtrami?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl


Dodi    105

Olej rozgrzany sie pieni. Tak jakby pompa mielił olej. Tylko czy to powód spadku ciśnienia? Filtry wymienione wszystkie po za tym w zbiorniku oleju od góry.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


Turbomatiq    4

Ten problem miałeś wcześniej czy stało się nagle z dnia na dzień?Możliwości są dwie albo pompa albo coś blokuje olej w obiegu.Zerknij na zaworek przy orbitrolu,może w nim tkwi problem.Pod kabiną z prawej strony jest też zawór regulacji przepływu oleju na hydraulike spróbuj go przerzucić na zająca,żeby olej miał swobodny przepływ oraz dolej oleju do zbiornika od hydrauliki do pełna przez co temperatura oleju powinna sporo spaść.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dodi    105

Rok temu w żniwa na manometrze w Sipmie zauważyłem ze spada ciśnienie podczas pracy. Potem jesienią się zagotował. Teraz wiosną też. Syczenie hydrauliki bywało wcześniej ale sporadycznie. Teraz się nasiliło. Zając na zaworze jest po lewo czy prawo? Bo nie mam nalypki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


Dodi    105

I ot co to dużo mówi.  Że niby nieszczelności?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


zbozowy    29

Przestawienie zaworu na zająca raczej nie pomoże, a jeżeli wina leży w obwodzie pompy głównej hydrauliki to tylko przyspieszy grzanie oleju. Zmierz ciśnienie w obydwóch obwodach. Napisz jak mierzysz ciśnienie. Sprawdź czy wszystkie sekcje rozdzielacza są w położeniu neutralnym, ehr działa? jak przełączysz na dw też się to dzieje?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Hubert12011
      Witam, w mojej valtrze wyskoczyły 2 kody błędu 
      001639--31--000
      i 008019--08-003
      Valtra seria t 183 2011r czekam na odp. z góry dzieki 
    • Przez mirek18
      Mam problem, z moim Belarusem, podczas pracy w polu grzeje się olej, natomiast dźwignia podnoszenia pługa chodzi ciężko. Pompę już wymieniłem, a rozdzielacz jest szwedzki po regulacji. Spotkał się ktoś kiedyś z podobnym problemem? Z góry dziękuję za odpowiedzi. 
    • Przez DzikiSimental25
      Witam wszystkich !! Mam takie cedzidło oraz takie filtry
      Moim problem jest to, że mleko nie chce przechodzić szybko przez to cedzidło, zatrzymuje się.  Jakich używacie filtrów ? Z góry dziękuję i Pozdrawiam. Mam nadzieję, że ktoś ma ciekawy sposób jak ten problem rozwiązać
    • Przez piotr2691
      Witam,
       
      chłopaki, mam problem, kupiłem pierwszy (używany) kombajn do pora i wczoraj go próbowałem.
      Kombajn chce tak jakby sie złamać chodzi mi o wyorywacz z pasem, który wyciąga pora i podaje na taśmociąg poprzeczny zaczyna się odginać od ciągnika, znaczy sie od ramy głównej, a odchyla się od ciągnika.
       
      Dorobiliśmy mocowanie boczne do ciagnika, do którego mocujemy siłownik którym ustawiamy głębokość kopania, tak jak nam poradził sprzedawca.
       
      chciałbym uzyskać od was trochę pomocy, jak wy macie zamocowany kombajn po boku ciągnika, może o czymś nie wiem, bo nigdzie nie potrafię znaleźć jakichś bardzo dobrych fotek tych "konsoli"
       
      Kombajn to Lauwers, a ciągnik MF 5425.
    • Przez zbiszku
      Koledzy mam pytanie - jaki zamek hydrauliczny zastosować do siłownika dwojakiego rodzaju - raz używam go jako łącznik centralny, a innym razem jako siłownik ramienia podnośnika (wędki).
      Ktoś stosował / kojarzy może temat ??
      Ciągnik to 360 - zasilanie z hydrauliki wywrotu.
      http://sklep.hydrotor.pl/ht-vbcd-38-defl-blok-hamujacy-blizniaczy-p-275.html
      https://www.sklepdlarolnika.pl/pl/p/ZAWOR-PRZECIAZENIOWO-BLOKUJACY-DWUSTRONNY-OVERCENTER-VBCD-DE-A-GWINTY-38-PRZEPLYW-40Lmin-CISNIENIE-MAX-350bar/24051
×