Skocz do zawartości
Dodi

PILNE I GORĄCE!!! Fendt 310 LSA Zagotowana hydraulika, spadające ciśnienie.

Polecane posty

Dodi    105

Witam całe społeczeństwo AgroFoto. Mam nie mały problem z Fendtem 310 LSA turbomatik, 88r i zwracam się do osób będących w temacie o pomoc. Tematów o hydraulice w takich ciągnikach jest mnóstwo, ale w żadnym nie znalazłem najmniejszej wskazówki na rozwiązanie bolączki mojego Freda. Moderatorów proszę o wyrozumiałość, że zakładam nowy, podobny temat, jednak mamy żniwa i czas to piniądz. 

 

Do rzeczy.

 

Olej hydrauliczny po długiej, ciężkiej pracy jest zagotowany o czym świadczy kontrolka temperatury oleju i przetopione przewody elektryczne, które leżały na pompie. Ciśnienie na zimnym oleju 180 bar, rozgrzanym 120-150. Tu obstawiam pompę. Jednak nawet na zimnym oleju ściśnienie na manometrze ze 180 bar spada w kilka sekund do ok 100 bar. Podnośnik nie opada jednak druga sekcja ładowacza (wysyp łyżki już powoli się przechyla) Wina rozdzielacza? Podlega on w ogóle naprawie? Dodam, że układ jest szczelny, nie ma żadnych wycieków nawet z bloku rozdzielacza. Jest jeszcze jeden mały mankament podczas normalnej roboczej temperatury oleju. Gdy już ciągnik się rozgrzeje słuchać syczenie ciśnienia z okolic rozdzielacza. Jakby jakieś lewe ciśnienie. Ustaje czasem na kilka sekund lub gdy ruszę podnośnikiem do góry, lub dźwignią krzyżową podniosę ładowacz. Zetknął się ktoś kiedyś z podobnym problemem?

 

Z góry dziękuje za pomoc.

Pozdrawiam Rafał.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gramgro    2

Witam,
Masz podnośnik na ehr?
Wymieniałeś kiedyś filtr oleju ciśnieniowy za pompą? Może masz problem w zaworze przelewowym na rozdzielaczu? Czy wspomaganie działa dobrze na zimnym i rozgrzanym?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
fenhur    0

gdzie jest ten filtr bo jeden w zbiorniku oleju a o drugim ciśnieniowym pierwszy raz słyszę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Hubert12011
      Witam, w mojej valtrze wyskoczyły 2 kody błędu 
      001639--31--000
      i 008019--08-003
      Valtra seria t 183 2011r czekam na odp. z góry dzieki 
    • Przez DzikiSimental25
      Witam wszystkich !! Mam takie cedzidło oraz takie filtry
      Moim problem jest to, że mleko nie chce przechodzić szybko przez to cedzidło, zatrzymuje się.  Jakich używacie filtrów ? Z góry dziękuję i Pozdrawiam. Mam nadzieję, że ktoś ma ciekawy sposób jak ten problem rozwiązać
    • Przez piotr2691
      Witam,
       
      chłopaki, mam problem, kupiłem pierwszy (używany) kombajn do pora i wczoraj go próbowałem.
      Kombajn chce tak jakby sie złamać chodzi mi o wyorywacz z pasem, który wyciąga pora i podaje na taśmociąg poprzeczny zaczyna się odginać od ciągnika, znaczy sie od ramy głównej, a odchyla się od ciągnika.
       
      Dorobiliśmy mocowanie boczne do ciagnika, do którego mocujemy siłownik którym ustawiamy głębokość kopania, tak jak nam poradził sprzedawca.
       
      chciałbym uzyskać od was trochę pomocy, jak wy macie zamocowany kombajn po boku ciągnika, może o czymś nie wiem, bo nigdzie nie potrafię znaleźć jakichś bardzo dobrych fotek tych "konsoli"
       
      Kombajn to Lauwers, a ciągnik MF 5425.
    • Przez zbiszku
      Koledzy mam pytanie - jaki zamek hydrauliczny zastosować do siłownika dwojakiego rodzaju - raz używam go jako łącznik centralny, a innym razem jako siłownik ramienia podnośnika (wędki).
      Ktoś stosował / kojarzy może temat ??
      Ciągnik to 360 - zasilanie z hydrauliki wywrotu.
      http://sklep.hydrotor.pl/ht-vbcd-38-defl-blok-hamujacy-blizniaczy-p-275.html
      https://www.sklepdlarolnika.pl/pl/p/ZAWOR-PRZECIAZENIOWO-BLOKUJACY-DWUSTRONNY-OVERCENTER-VBCD-DE-A-GWINTY-38-PRZEPLYW-40Lmin-CISNIENIE-MAX-350bar/24051
    • Przez Rogalski021091
      Witam.  Mam nadzieję że ktoś mi pomoże bo ja już się poddaje. Mam następujący problem. Pacjentem jest fendt 412 vario gdy chcialem nim ruszyć dokończyć orke wyskoczył mi błąd 4.1.A1 4.1.A5 i nie mogę nim ruszyć z miejsca (z czego doczytałem na forum te błędy odpowiadają za nastawnik skrzyni). Dodam że czujnik jakby widzi zakresy a i b a także n(luz) lecz gdy chce ruszyć dzoistikiem wyskakuje błąd i odcina skrzynie. Zdjąłem koło kostki dochodzące oczyściłem i spryskałem kontakt sprejem. Ciągnik nie był (przynajmniej u mnie) ani zalany lecz wiadomo jaka ostatnio pogoda słoneczna... Sprawdziłem też bezpieczniki i wygląda na to że wszytsko jest ok. Nie wiem co dalej dzwoniłem po fachowcami i każdy nabiera wodę w usta i że oni bez podłączenia komputera nic nie zrobią a jak próbuje przynajmniej dopytać się o koszta dojazdu i diagnostyki to jak to mi panowie powiedzieli że od 200 do 1200 w zwyż... Co może być winowajca tej usterki? bo ja już wyczerpałem limit swojej wiedzy a dalej boje się sadzić pazurów bez głębszego rozeznania... Uszkodzony kabel nastawnik ? Ręce opadają pomocy... 
×