Skocz do zawartości

Polecane posty

ZYLA    48

Witam.

Posiadam Zetora Proximę 65 z ładowaczem. Ciągnik ma przepracowane zaledwie 1100 mth i sprzęgło zaczyna ciągnąć. trudno jest włączyć bieg, a przy jego włączeniu czuć lekkie szarpnięcie. Na jedynce polowej  na prostej powierzchni jedzie nadal mimo wciśniętego sprzęgła.

Pompka i wyprzęgnik działają poprawnie, łożysko oporowe jest tuż przed łopatkami i naciskanie pedału sprzęgła od początku zaczyna pchać łopatki.

Ciągnik nie szarpie przy ruszaniu, sprzęgło nie śmierdzi ani nie ślizga się.

Także wydaje się być wszystko w porządku ze sprzęgłem i nie rozumiem co jest tego przyczyną. Szkoda mi rozpoławiać ciągnik. A i tak czy wymiana tarczy czy docisku coś zmieni? Może podkręcić łopatki, ale chyba łożysko i tak ustawia się automatycznie poprzez wysprzęgnik? Macie jakieś pomysły, porady?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kitowiak    321

Wada fabryczna, jak i marka nie porozumienie... tam ciągle te sprzęgła siadają, co za idiota tą konstrukcje projektował, skoro to jest bolaczka we wszystkich modelach

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kamil1996    17

raz do roku mojemu też coś strzeli że wciskam sprzęgło i hamulec a on jedzie kawałek dalej, godzinę czas tak ma a wtedy mu przechodzi i znowu rok spokoju... :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

zorak    2
Napisano (edytowany)

pompka i wysprzęglik działają poprawnie - jak to stwierdziłeś ? W mojej forterce przy 900 godzinach musiałem wymienić pompkę. Pompka w zetorach to stały problem i trzeba się z tym liczyć.

Jak sprawdzić poprawne działanie pompki:

Jedna osoba kładzie się pod ciągnik i patrzy na wysprzęglik, druga osoba wciska sprzęgło i trzyma do końca. Jeśli jest ok to wysprzęglik rozłącza i nie ma prawa cofnąć tłoczka. Jeśli tłoczek na wysprzęgliku zaczyna się cofać to pompka do wymiany.

Miałem identycznie - wciskam sprzęgło i ciągnik po kilku sekundach zaczyna ruszać. Po wymianie pompki wszystko ok.

Edytowano przez zorak

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ZYLA    48

Działają dobrze bo sprzęgło wysoko bierze i nie zaczyna ciągnąć po chwili tylko ciągnie caly czas także nie przepuszcza. Zresztą wymienialem już w innych proxach 2 x pompkę i raz wysprzeglik.
Najprawdopodobniej (objawy pasują) tarcza sprzęgła zablokowała się na frezie i opiera się o jedną ściankę. Wyczytałem to gdzieś tu ma forumu, a i znajomy mechanik kilka dni temu powiedział że miał taki przypadek. Mówił że Zetor używa zlego smaru, który wysycha. Z drugiej strony, zaglądając przez okienko, smar na wałku WOM jest "świeży".
Nie wykluczam jeszcze opcji, że moze tarcza jest krzywa. Niestety bez rozpolowienia się nie obejdzie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PRIMO    189
Napisano (edytowany)

Może być jeszcze jedna przyczyna złego wysprzęglania mógł się wysunąć sworzeń na którym jest dzwigienka/łopatka

Edytowano przez PRIMO

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez wojo123
      Cześć jestem ciekaw jak się spisuje sprzęgło hydrokinetyczne w valtrach. Jakie są plusu tego sprzęgła w porównaniu ze zwykłym???
    • Przez 7613farmer
      Witam wszystkich forumowiczow prosze o porade, otoz posiadam od nowosci ciagnik Zetor Proxima 8441 w ktorym problemem jest stale przeciekajaca nagrzewnica.
      Pierwsza oryginalna jak dotad wytrzymała najdłuzej - 4lata. Kupiłem druga,polska- nie chinska,ktora wytrzymala jakies pol roku. Jeszcze na gwarancji ja oddalem i po długim okresie oczekiwania wkoncu wymienili mi na nowa,ktora zamontowalem i działala jakiś miesiac az tu wczoraj wsiadam a tu woda leje mi sie po głowie. Pomozcie co moze byc powodem,czy wszystkie nagrzewnice sa wadliwe, czy to jakas wada konstrukcyjna traktora? Jak narazie wybieram sie zareklamowac ta trzecia -tez jeszcze jest na gwarancji. I co - macie jakis pomysł?
    • Przez BARTOLA
      witam posiadam zetora 7011  z tylnymi kołami o rozmiarze 13.6-36 i mam takowy problem ze przy orce z pługami 3 skibowymi ma słabą przyczepność i troche brakuje mu mocy zastanawiam sie nad zmiana kół na rozmiar 28  czy coś da ta zamiana?  słyszałem ze koła od c360  bedą pasować  ktos coś pomoże w tym temacie?  
    • Przez skok
      Witam
      Mam zetora 12145 turbo i chce kupić do niego głebosza 5 łap na zabezpieczeniu kołkowym ziemia 3i 4 klasa płasko głebokosc pracy ok. 50 cm
      czy ten ciągnik da sobie z nim rade ????
    • Przez wojtek8244
      Witam,
      Posiadam ciągnik Renault 551 (nowy zakup) i piszę na forum do posiadaczy tego ciągnika, bo mam problem. Gdzie jest w tym ciągniku włączanie świecy płomieniowej? Robi się zimno i przydałoby się trochę podgrzać, z tego co mi się wydaje to włączanie jej jest w stacyjce, ale nie jestem pewny dlatego pytam. Sprawdzone było multimetrem i nie ma napięcia na świecy, sprawdzenie świecy czy jest dobra to żaden problem bo na pewno jest dobra, tylko potrzebuje informacji gdzie jest włączanie jej?
×