Skocz do zawartości
News
Janbrach1

MF 430 Problem z wskaźnikiem poziomu paliwa.

Polecane posty

Wybrane dla Ciebie
Janbrach1    0

Problem polega na tym ze gdy włącze zapłon to wskazówka na liczniku skacze i się zablokowywuje na 4/4 czyli jakby było full paliwa. Na właczonym silniku tak samo. Wskazówke można cofnąć jedynie na wyłączonym zapłonie poprzez puknięcie w szybke licznika. Dodam jeszcze że czyściłem bak paliwa i mocno wtrząsałem zbiornikiem. Patrzyłem do tego całego mechanizmu wewnątrz baku i wszystko gra. Pływak prawidłowo pływa na poziomie. Nie wiem co zrobić, proszę o szybką pomoc, bo żniwa już zaczęte a bez tego wskaźnika jest bardzo duże utrudnienie. POZDRAWIAM

Edytowano przez Janbrach1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
corrado    359

Na moje oko to masz gdzieś zwarcie abo gdzieś masuje. Przejrzyj kable od wskaźnika do czujnika dokładnie i prawdopodobnie znajdziesz problem.


„Uważajcie na ludzi, którzy się nie śmieją. Są niebezpieczni”

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Janbrach1    0

Dzięki wielkie, jutro z samego rana sprawdze, bo ma być pogoda i wyrusze na żniwa. Jeszcze raz dzięki bo żeczywiście może masować nie wpadłem na to.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez aga19892010
      Może ktoś z was wymieniał lub wie jak to zrobić-muszę wymienić rewers w mf 8140 ?nadmienię,że nie jeździ do przodu ,tylko wstecz-kupiłem uszkodzony -proszę o podpowiedzi ale tylko osób które naprawdę coś wiedzą a nie tylko domniemają,z góry dziękuje
    • Przez kaseton
      Witam, mam problem z mf-em. Jest to mf 168 na skrzyni 12+4 tzw multipower.  Problemem jest to, że jak ciągnik jest pozostawiony na luzie i wcisnę sprzęgło to podczas wrzucania biegów zgrzytają, ale już później podczas jazdy zmiana biegów odbywa się bez żadnych zgrzytów. Regulowałem sprzęgło już kilka razy , dwa lata temu wymieniałem tarcze. Co może być przyczyną?
    • Przez Cytus
      Pytanie mam nastepujace czy ktos zalozyl sprezarke do mf 135? Jak tak to prosil bym o zdjecie 
    • Przez koyack
      Witam. Przeglądając forum natrafiłem na bardzo wiele opinie na temat firmy agroelektronix ale niestety nigdzie nie ma kontaktu do niej. Może któryś z forumowiczów miał by namiary na ta firme? Był bym bardzi wdzięczny. Bądź na innego dobrego elektronika. Gdyż mam problem prawdopodobnie z modułem Ale potrzebuje porozmawiać z kimś mądrzejszym.  Będę wdzięczny za każdą pomoc. 
    • Przez jack1234567891
      Witam, mam problem z ciągnikiem MF3340s. rano po odpaleniu nie ma wspomagania kierownicy dopiero jak odpalę jeszcze raz i trochę przegazuję to zaczyna powoli się pojawiać. Czy wiecie może jaka jest przyczyna?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.