Skocz do zawartości
Mat575

Nie dziala hydraulika w mf 575

Polecane posty

Wybrane dla Ciebie
Mat575    0

Witam. Jestem nowy i mam problem z moim mf 575. Problem zaczal pojawiac sie stopniowo coraz gorzej zaczela dzialac hydraulika zewnetrzna. Zmierzylem cisnienie i okazalo sie ze jest 70bar wiec wymienilem pompe zembata. I problem nie zostal rozwiazany a nawet jest gorzej bo pompa w ogole nie podaje oleju. Prosze o pomoc pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

lukbold    414

A tyś napewno dobra pompę wymienił? Pompa od WOM i połówek jest też od hydrauliki zewn? Zawór w rozdzielaczu się zawiesił i cały olej idzie na przelew

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
corrado    217

Napisz którą pompę zmieniłeś możesz wstaw fotkę dla pewności bo wygląda jak byś nie tą co trzeba zmienił.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Mirek17
      Mam propozycję kupna oleju do skrzyni GL4. Co o tym oleju sądzicie???
    • Przez JaKu76
      WItam kupiłem massey fergusona 590 i mam problem ponieważ nie załącza się przedni napęd.Jak go załączyć?
      Proszę o szybką odpowiedź!
    • Przez DF1
      Witam wszystkich.
      Właśnie stoję przed wyborem zakupu ciągnika. Po ostatecznej selekcji zostały mi: Massey ferguson 7715EF oraz Valtra T144V z podłokietnikiem Smart Toutch. Oba w podobnej mocy, cenowo zbliżone ( w okolicach 335 tyś netto )
      Co byście wybrali ? Dodam, że Valtra ma nowy podłokietnik smart toutch z dotykowym ekranem ( coś w rodzaju dużego smarfona ) i tego troszkę się obawiam. Tak jak ze smartonem - działa jak jest w miarę nowy ale po dwóch, trzech latach to już nie jest to samo co na początku. 
      A tu ciągnik ma służyć 20lat a nie 2 czy 3 
      Będę wdzięczny za każdą opinię
    • Przez Fujitsu
      Witam poszukuje elektromechanika z województwa swietokrzyskiego. Mam do poprawy ehr w MF 2685
    • Przez Riko
      Witam Mam problem z hamulcem ręcznym.
      Napiszę na wstępie, że się zaciąga linka działa dobrze, nie wiesza się.
      Po ściągnięciu dekla za lewym kołem znalazłem część, którą wysyłam w załączniku.
       
      Przypuszczam że jest to element z mechanizmu hamowania ręcznym i dlatego nie działa.
      Czy to jest od hamulca czy od czegoś innego?
      Znalazłem również 2 trybki, a stuka mi II bieg. Czy możliwe że ,mogły się one tam pod dekiel dostać z tych zębatek od 2 biegu?

×