Skocz do zawartości
szopen

kontrolka ciśnienia w skrzyni

Polecane posty

Wybrane dla Ciebie
szopen    29

Jaka może być przyczyna zapalania się kontrolki ciśnienia oleju w skrzyni w 6610?

Najpierw zapalała się po kilku godzinach pracy ale wystarczyło zgasić ciągnik na 5-10 sekund i problem znikał. Po wymianie filtrów hydrauliki (donaldsona jak zawsze) problem zniknął na 30 mth  i znowu zaczęła się zapalać kontrolka ale po zgaszeniu i zapaleniu ciągnika gasła. Dzisiaj na drodze zapaliła się i nie chciała zgasnąć, po pół godziny postoju  i zapaleniu zgasła ale po 30s zapaliła się znowu. Jaka może być przyczyna? Pompa jaka i gdzie (hydraulika pracuje bez zarzutów), a może raczej czujnik czy może coś innego?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sadek    534

Trzeba by było zacząć czy ciśnienie faktycznie spada czy są to tylko fanaberie czujnika itp., a ciśnienie jest OK.


"Cogito ergo sum"
Pozostaję: otwarty, elastyczny, ciekawy.

 

GG 8872878

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

szopen    29

Czujnik znaleziony manometr zamiast niego wstawiony. Wyszło od 12 atm na wolnych obrotach do 14 atm na 1700 obr.

Wie ktoś jakie ciśnienie powinno być w skrzyni manualnej w 6610?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mikad    244

Jak u mnie mierzyli serwisanci to mówili że nie powinno być mniej niż 12.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez rex15
      Witam, mam problem z suwakiem od regulacji położenia ramion tylnych. Nie jest w stanie nawet zostać w miejscu, lecz sam zsuwa sie w jedną ze stron jest jakaś śruba regulacyjna zwiekszająca opór tego suwaka?
    • Przez ursus1991
      Hej.
      Posiadam duży problem  z podnośnikiem w 6610. Wygląda to wszystko tak, że jak podniosę maszynę to podnośnik cały czas pracuje i opuszcza jakieś 5 cm  i podnosi z powrotem w bardzo szybkim czasie, że aż buja całym ciągnikiem.  Dodatkowo czasami nie chcą działać przyciski od podnoszenia i muszę albo przytrzymać przycisk, albo czasami podnieść suwakiem. Czasami podnośnik podniesie do końca, a czasem trochę mu brakuje. Pod czas uprawy w polu ciągnik potrafi sam podnieść maszynę, czasami nawet robi to cały czas i muszę dusić ciągle w dół.  Hydraulika też potrafi się przywiesić. Dzisiaj podczepiłem siewnik na hydropaku i po którymś podniesieniu nie mogłem go opuścić. w którą stronę bym nie dał dźwigni to ciągnik próbował dalej podnieść siewnik. Co może być tego przyczyną? Olej i filtry są nowe. 
    • Przez citekkk
      Witam. Do czego służy klawisz "auto" w jd 6510

    • Przez rex15
      Mam problem jak w temacie. Pod pokrętłem od regulacji ciapło/zimno linka siedzi i działa jak powinna. Wydaje mi sie, że zawór sterowania ogrzewaniem sie nie domyka, lecz nie wiem gdzie on sie znajduje
    • Przez romanddd123
      Witam mam problem poniewaz nie mam kierunkowskazow w john deere 6400 i nie wiem gdzie moze znajdowac sie przerywacz ,jesli ktos by wiedzial prosze o szybka odpowiedz ,jesli ktos by mogl prosilbym o wstawienie zdjecia mniej wiecej w ktory miejscu jest jesli nie to o jakis szczegolowy opis z gory dziekuje i pozdrawiam
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.