Skocz do zawartości
News
miszczo321

Lexion 540 załączanie przyżądu żniwnego POMOCY

Polecane posty

Wybrane dla Ciebie
galeria
LEXION
miszczo321    1

Witam
Mam problem z włączeniem przyżądu żniwnego w lexionie 540. Problem wyglada tak że pokazuje mi błąd zaworu magnetycznego. Usterkę mechaniczną wykluczam po zamianie zaworów dalej to samo. Gdy zamienię kabel od opróżniania zbiornika na załączanie przyżądu żniwnego guzikiem od wysypu za każdym razem włącza mi gardziel i heder . Bezpieczniki sprawdzone i przekaźniki też. Przełącznik podmieniony z innego kombajnu i dalej to samo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
iron    620

trzeba chyba kable sprawdzić może gdzieś są uszkodzone

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Arek1111
      Witam. Mam problem z kombajnem Claas Lexion 430. Mianowicie nie mogę wejść w zakładkę wydajności( pole E22) na panelu CEBIS. Po prostu klikam OK na tą zakładkę i nic się nie dzieje. Wszystkie inne zakładki działają prawidłowo.
      Pozdrawiam
    • Przez Novo181818
      mam pytanie odnośnie waszych ustawień kombajnu oraz prędkości kossenia w danej roślinie. interesuje mnie rzepak, psznica, jęczmień. wiadomo troszkę w tą lub drugą stronę sobie poprawie pod swoje pola, ale chodzi mi żeby mieć jakieś wyjściowe. te z książki mają się ni jak i wygląda to tak że trzeba ustawiać od zera. w jęczmieniu 8-9t kosze od 4.5-5 km/h zakładam ten post z myślą że mogę jeszcze poprawić wydajność tego kombajnu
    • Przez Niewidoczny96
      Witam. Potrzebuje instrukcji obsługi komputera i dane do ustawienia sit, klepiska itp. rozumiem że są już takie tematy ale odpowiedzi są dosyć stare. Oczywiście wszystko dotyczy claas lexion 420
    • Przez nabogato
      Jakie mogą być przyczyny gubienia ziarna na wytrząsaczach?? aby nie gubić muszę jeździć bardzo wolno. Słomy jest sporo 4-5t/ha ale i tak wydaje mi się że powiano iść to szybciej. Rożne ustawienia kombajnu nie przynoszą większego skutku. Jedyne czego nie ustawiałem to fartucha za odrzutnikiem, cały czas jest ustawiony luźno w najniżej pozycji. może podnieść go wyżej? macie może jakieś inne pomysły?
    • Przez Pawel2606
      Poszukuje jakiegoś mechanika który by się znal na lexionach. Mam zamiar kupić taki kombajn i chciał bym żeby go najpierw obejrzał ktoś kto ma do czynienia z takimi maszynami i wie na co zwrócić uwagę przy oględzinach. Jestem z małopolski. 
       
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.