Skocz do zawartości
macius11157

NIe rowne Hamowanie koł deutz fahr 4.50

Polecane posty

Wybrane dla Ciebie
galeria
Deutz
macius11157    37
Napisano (edytowany)

Witam mam problem z hamulcami nie dawno kupiłem ciagnik i nie bardzo wiem o co chodzi ... kupiłem go to hamował ale pedał hamulca wpadał do spodu i trzeba by lo popuszczac i znowu wciskac zeby stał w miesjcu ale to była wina uszczelniaczy w pompce jedna była porwana ale wymieniłem w obu i juz z tym porblemu nie ma układ odpowietrzony poczawszy od pompki do koł i serwa... problem polega na tym ze jadac czy to droga asfaltowa czy tez nawet na podworku wciskajac lekko pedał hamulca prawe koło odrazu sie blokuje a lewe pomału zwalnia popychacze na pompkach poluzowane do konca na lewe kolo dałem wiecej ale i tak nic to nie zmieniło ... nie wiem czy to serwo ale dochodza tam przewody hydrauliczne i jeden hamulcowy odpowietrzyłem ale nie było tam powietrza podczas wciskania hamulca z tego miejsca dochodzi jakby wycie nie wiem jak to opisac jesli rozłacze hamulce to wyje tylko jesli wcisam prawy hamulec miał ktos podobny problem bo nie wiem juz co robioc z tym dodam ze jesli załacze naped to przod tez hamuje tylko na prawe koło

Edytowano przez macius11157

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Zefir    13

wypuść płyn przedmuchaj układ i zacznij odpowietrzać koło z lewej strony a potem z prawej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
macius11157    37

Uklad zalany nowym plynem i odpowietrzony 2 krotnie i to samo ale zauważyłem ze jest cos takiego z prawej strony i dochodzi tam jeden przewód od hamulców i pare od hydrauliki olejowych i wlasnie tam wyje cos na górze jest odpowietrznik przednie koła jakos sie od powietrza?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

macius11157    37

Tak myslalem ze przod hamuje tylko po przez skrzynie... ale bardziej chodzi mi o tyl bo ciężko jest go zatrzymac na asfalcie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Zefir    13

U mnie w fendzie są hamulce na przód na tym wałku od napędu jest założona tarcza i po bokach kolcki i idą przewody hamulcowe

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
macius11157    37

Wiem o co chodzi ale moj problem polega na tym ze prawe kolo zbyt wczesnie hamuje przy delikatnym nacisnieciu odrazu blokuje co mor być tego przyczyna ? Mial ktos cos podobnego

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dzagus97    17

Właśnie że w przednich kołach są hamulce, podobnie jak w fendzie jest tarcza na wale od napędu, a z prawej strony pod kabina powinien być trójnik na przednie koła, może tam są zapowietrzone.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
macius11157    37

Tylko ze u mnie sa bębny i nie ma tarczy z przodu
Tylko ze u mnie sa bębny i nie ma tarczy z przodu ale przy prawym kole jest trojnik i idzie z niego przewod do tego serwA nie wiem czy to na pewno serwo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
madeinjapan    0

To zapewne rozdzielacz do hamulców hydraulicznych przyczepy, bo ten ciągnik nie ma sprężarki. Hamulce masz niezależna na każde koło, dwie pompki hamulcowe i być może jedna z pompek ma zużyte uszczelniacze i to jest przyczyną. Rozepnij pedały hamulca i spróbuj każdy osobno. Zapewne trzeba kupić zestaw naprawczy za 20-30 zł i po problemie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
macius11157    37

Uszczleniacze wymienione i jak rolacze pedaly to biera na jedej wyskosci a jal zlacze pierwsze bierze prawe kolo i nie wiem jak to wyregulowac

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Zefir    13

To zapewne rozdzielacz do hamulców hydraulicznych przyczepy, bo ten ciągnik nie ma sprężarki. Hamulce masz niezależna na każde koło, dwie pompki hamulcowe i być może jedna z pompek ma zużyte uszczelniacze i to jest przyczyną. Rozepnij pedały hamulca i spróbuj każdy osobno. Zapewne trzeba kupić zestaw naprawczy za 20-30 zł i po problemie.

 

Powiem ci że zestaw za 30 zł to se możesz do 60 kupić do deutz na jedną pompke od 90 do 250 zł w zależności od producenta te tańsze przy pierwszym lepszym płynie się rozpuszczą . do fendta za orginalny zapłaciłem 700 zł na dwa pompki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez misiekbz2
      Witam. Interesuje mnie ten ciągnik ewentualnie 5070D. Czy ktoś miał z nim doczynienia? Jakieś opinie? 
    • Przez AGEPOWER
      Witam,
      jestem nowy na forum. Zajmuję się od 11 lat silnikami DEUTZ. Chętnie pomogę wszystkim użytkownkom:-) Odpowiem na każde pytanie, doradzę, zdiagnozuję, naprawię.
      Zapraszam do zadawania pytań.

       
    • Przez PiotrM1234
      Witam wszystkich.
      Szukam ciagnika tak mniej wiecej o mocy od 120 do 150KM. Tylko nie wiem za czym sie rozgladac. Znalazlem lamborghini champion 135 ale nie wiem jak jest z awaryjnoscia, jak chodza te silniki. Prosze o wasze opinie. Z gory dziekuje. Pozdrawiam.
    • Przez rex15
      Witam, w same silver 100.6 od pewnego czasu przestal dzialac licznik obrotów, co może byc przyczyną? Druga sprawa to nie liczy mth, tylko, ze to jest juz od dluzszego czasu i nie przeszkadzalo mi bardzo, ale jak juz pytam o obroty to zapytam i o to jakby ktos wiedzial gdzie szukac przyczyny to bylbym wdzieczny.
    • Przez Radek519
      Cześć.
      Potrzebuje opinii na temat ciągnika DE  AGROPLUS 75. 
      Zależy mi na; spalaniu i awaryjności 
      dodam jeszcze ze ciągnik będzie pracował z turem i jest z 2001r 
       
×