Skocz do zawartości
macius11157

NIe rowne Hamowanie koł deutz fahr 4.50

Polecane posty

Wybrane dla Ciebie
galeria
Deutz
macius11157    39

Witam mam problem z hamulcami nie dawno kupiłem ciagnik i nie bardzo wiem o co chodzi ... kupiłem go to hamował ale pedał hamulca wpadał do spodu i trzeba by lo popuszczac i znowu wciskac zeby stał w miesjcu ale to była wina uszczelniaczy w pompce jedna była porwana ale wymieniłem w obu i juz z tym porblemu nie ma układ odpowietrzony poczawszy od pompki do koł i serwa... problem polega na tym ze jadac czy to droga asfaltowa czy tez nawet na podworku wciskajac lekko pedał hamulca prawe koło odrazu sie blokuje a lewe pomału zwalnia popychacze na pompkach poluzowane do konca na lewe kolo dałem wiecej ale i tak nic to nie zmieniło ... nie wiem czy to serwo ale dochodza tam przewody hydrauliczne i jeden hamulcowy odpowietrzyłem ale nie było tam powietrza podczas wciskania hamulca z tego miejsca dochodzi jakby wycie nie wiem jak to opisac jesli rozłacze hamulce to wyje tylko jesli wcisam prawy hamulec miał ktos podobny problem bo nie wiem juz co robioc z tym dodam ze jesli załacze naped to przod tez hamuje tylko na prawe koło

Edytowano przez macius11157

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Zefir    15

wypuść płyn przedmuchaj układ i zacznij odpowietrzać koło z lewej strony a potem z prawej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
macius11157    39

Uklad zalany nowym plynem i odpowietrzony 2 krotnie i to samo ale zauważyłem ze jest cos takiego z prawej strony i dochodzi tam jeden przewód od hamulców i pare od hydrauliki olejowych i wlasnie tam wyje cos na górze jest odpowietrznik przednie koła jakos sie od powietrza?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

macius11157    39

Tak myslalem ze przod hamuje tylko po przez skrzynie... ale bardziej chodzi mi o tyl bo ciężko jest go zatrzymac na asfalcie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Zefir    15

U mnie w fendzie są hamulce na przód na tym wałku od napędu jest założona tarcza i po bokach kolcki i idą przewody hamulcowe

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
macius11157    39

Wiem o co chodzi ale moj problem polega na tym ze prawe kolo zbyt wczesnie hamuje przy delikatnym nacisnieciu odrazu blokuje co mor być tego przyczyna ? Mial ktos cos podobnego

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dzagus97    28

Właśnie że w przednich kołach są hamulce, podobnie jak w fendzie jest tarcza na wale od napędu, a z prawej strony pod kabina powinien być trójnik na przednie koła, może tam są zapowietrzone.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
macius11157    39

Tylko ze u mnie sa bębny i nie ma tarczy z przodu
Tylko ze u mnie sa bębny i nie ma tarczy z przodu ale przy prawym kole jest trojnik i idzie z niego przewod do tego serwA nie wiem czy to na pewno serwo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
madeinjapan    0

To zapewne rozdzielacz do hamulców hydraulicznych przyczepy, bo ten ciągnik nie ma sprężarki. Hamulce masz niezależna na każde koło, dwie pompki hamulcowe i być może jedna z pompek ma zużyte uszczelniacze i to jest przyczyną. Rozepnij pedały hamulca i spróbuj każdy osobno. Zapewne trzeba kupić zestaw naprawczy za 20-30 zł i po problemie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
macius11157    39

Uszczleniacze wymienione i jak rolacze pedaly to biera na jedej wyskosci a jal zlacze pierwsze bierze prawe kolo i nie wiem jak to wyregulowac

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Zefir    15

To zapewne rozdzielacz do hamulców hydraulicznych przyczepy, bo ten ciągnik nie ma sprężarki. Hamulce masz niezależna na każde koło, dwie pompki hamulcowe i być może jedna z pompek ma zużyte uszczelniacze i to jest przyczyną. Rozepnij pedały hamulca i spróbuj każdy osobno. Zapewne trzeba kupić zestaw naprawczy za 20-30 zł i po problemie.

 

Powiem ci że zestaw za 30 zł to se możesz do 60 kupić do deutz na jedną pompke od 90 do 250 zł w zależności od producenta te tańsze przy pierwszym lepszym płynie się rozpuszczą . do fendta za orginalny zapłaciłem 700 zł na dwa pompki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

a jaki płyn zalałeś?


niezależny serwis grupy same deutz fahr ;naprawa elektroniki diagnostyka i kalibracje urządzeniami oryginalnymi naprawa silników, skrzyń biegów TTV ZF
TEL 509500422

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Halun125
      Witam. Starałem się znaleźć podobny problem na forum ale się nie udało. Problem w moim R3 jest z przednim mechanizmem różnicowym. Mianowicie jest zapięty i nie idzie go rozłączyc. Tylny most blokuje się normalnie, przód w ogóle nie reaguje. Elektrozawór jest sprawny, czysty bo już go wyciągnąłem i brudny też nie był, prąd dochodzi do cewki, podmiana też nic nie daje. Sprawdzałem czy od zaworu do przedniego mostu dochodzi olej i leci aż miło. Niestety nie mam czym sprawdzić jakie tam panuje ciśnienie. Ja obstawiał bym na usterkę mechaniczną tylko gdzie jej szukać ?Może miał ktoś taki przypadek ? Z góry dzięki za odpowiedź:) 
      I jeszcze takie wyciągnąłem łby od śrub tym korkiem spustowym. Blokada puściła ale od czego one są?

    • Przez axel84
      Witam mam problem z podnośnikiem w Hurlimann H 5110. A mianowicie przy pracy z pługiem przy podnoszeniu zacina się lub samoczynnie podnosi do góry. Rozdzielacz był robiony chromowany pompa po regeneracji tłoczysko zrobione siłowniki wspomagające zrobione filtr hydrauliki wymieniony olej wymieniony jak w specyfikacji . Traktor jest z turem tur chodzi dobrze szybko podnosi tak samo kiper. Proszę o pomoc  bo nie wiem co tu jeszcze zrobić by ten podnośnik chodził jak należy . 
    • Przez MrRadny69
      Witam, mam problem, a mianowicie cieknie olej z uszczelniacza na wale korbowym w Agrotronie 6.20. Prosba o podpowiedz czy do wymiany uszczelniacza trzeba odjezdzac przodem ciagnika czy moze kolo pasowe da sie zdemontowac bez wiekszych problemow nie robiac tego.
    • Przez longi
      Witam.niedawno kupiłem deutz fahra 6.61.mam problem ze sprzęgłem tzn.ciężko chodzi pedał sprzęgła,poza tym niekiedy gdy ciągnik jedzie i wciśnie sie pedał sprzęgła to strasznie coś "wyje"a ciągnik pomału dalej jedzie.czy ktoś wie co tam może byc zepsute?za wszelkie odpowiedzi i pomoc zgóry dziękuje!
      jeszcze mam jedno pytanie.od czego jest taki plastikowy zbiornik z tyłu traktora pod kabiną?czy ten ciągnik posiada osobny układ hydrauliczny?(chodzi mi dokładnie o to czy do hydrauliki jest pobierany olej ze skrzyni biegów czy może z tego zbiornika pod kabiną)
    • Przez Grzenio
      Wie ktoś może co oznacza błąd nr 85 w DF agrotronie z 2008 r.
      Może ktoś już spotkał się z tym błędem?
      Z góry dzieki za pomoc.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.