Skocz do zawartości
Moosieek

Posuw rozrzutnika t 088

Polecane posty

Moosieek    0

Witam serdecznie !! Zakupiliśmy rozrzutnik t 088 po całkowitej odbudowie na starej ramie. Już przy pierwszym uruchomieniu rozrzutnika posuw działał jedynie do tyłu. Po zamianie węzy na kostce regulującej szybkość posuwu udało nam się osiągnąć właściwy kierunek jednak nie działała regulacja ciśnienia. Po lekkim młotkowym zabiegu tak jakby regulacja ruszyła i wydawało się, że wszystko jest ok prócz potężnego trzepotania wężami przy niskim posuwie. Po załadowaniu rozrzutnika obornikiem na niskim posuwie węże dostawały szału lecz tylko przy posuwie w stronę adapteru i po krótkim czasie wybijało mi dzwignię w ciągniku- do tyłu działało bez zastrzeżeń. Zdecydowałem się na ominięcie kostki posuwu przy rozrzutniku i regulowanie za pomocą zaworu przy sekcji ciągnika. NIby wielka była nasza chwilowa radość gdyż przy obiciążeniu połowicznym rozrztnika niby wszystko szło ok. Postanowiliśmy jednak załadoac go po raz drugi i wyprobowac nadal z pominięta kostką posuwu przy rozrzutniku. Niestety posuw do przodu nie ma zamiaru nawet drgnąć, do tyłu idzie bez problemowo. Węże napinają się od podawanego ciśnienia, jednak wygląda jakby coś zblokowało.Czy może to być wina przekładni? Przy rozrzutniku chodzi Renault Ares 640 rz, sprawdzalismy przepływ oleju w ciągniku i jest bez zarzutu, taśma nie reaguje czy to na skreconym czy to na rozkreconym wydatku pompy. Mało tego podjechalismy innym ciągnikiem i objaw jest ten sam. Czy ktoś spotkał się z podobnym przypadkiem ? Nawet osoby, ktory przywracały rozrzutnik do życia rozkładają ręce.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Moosieek    0

Silnik hydrauliczny był wymieniony ponieważ posuw w pewnym momencie nie działał w ogóle. Co się okazało, tuleja na silniku przekazująca npęd dalej obsuwała się zbyt mocno i nie załapywała. Tak więc silnik bym wykluczył. Dziś dojadą chłopaki od rozrzutki i będziemy badali sprawę, jak dojdziemy do ładu, podzielę się doświadczeniami. :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Moosieek    0

Witam. Maszyna już działa :)  Nie wiadomo jakim cudem, ale rozpadło się w drobny mak  łożysko w przekładni głównej i blokowała cała posuw :) Na szczęście złoty tryb nie został uszkodzony i tanim kosztem udało się przywrócić maszynę do życia :) pozdrawiam :) 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
corrado    243

Trefne łożysko musiało się trafić bądź jakieś zmęczenie materiału. Grunt że udało się naprawić.


„Uważajcie na ludzi, którzy się nie śmieją. Są niebezpieczni”

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Adam778    0

To fakt, czasami człowiek trafi na fatalne łożysko, no i niestety pieniądze idą w błoto.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maz77    0

Witam, podepnę się pod temat aby nie zakładać nowego, mam tytułowy rozrzutnik ale brak w nim regulatora przepływu mozecie mi powiedzieć jaki zastosować aby zwolnic prędkość tamy, bo teraz idzie zdecydowanie za szybko. Rozrzutnik chodzi pod zetorem proxima 100.

 

Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×