Skocz do zawartości
  • ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Maksymalna ilość emotikon wynosi 75.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez michnik12
      Witam . Problem dotyczy tego że gdy włączam przedni napęd w ciągnik ten wogule nie ciągnie na przednie koła . 
    • Przez ZbigniewK
      Witam.
      Od niedawna jestem posiadaczem Case 1420. W tym roku będą to moje pierwsze żniwa z tym kombajnem i w związku z tym mam do was kilka pytań. Mianowicie, wyjechałem nim pierwszy raz w pole aby sprawdzić jak maszyna działa i zaobserwowałem kilka problemów, z którymi nie mogę sobie poradzić.
      -> Kombajn tnie słomę, (sieczkarnia jest schowana, nie chcę, żeby była pocięta). Zauważyłem, że jest pocięta bardzo drobno już na rotorze. 
      -> Słabo czyści zborze, w zbiorniku jest pełno kłosów
      Bardzo proszę was o pomoc, jakieś rady co zrobić, ewentualnie, jeśli moglibyście przyjechać i pokazać co i jak, lub zaprosić mnie do siebie aby wyjaśnić jak wszystko dobrze ustawić. 
    • Przez Apacz88
      Witam. mam problem z malinami. Żółką liście jak  na zdjęciu. Można im jakoś pomóc? 



    • Przez beli666
      Witam, jestem tutaj nowy więc z góry przepraszam za jakiekolwiek  błedy itp. Mam problem z prasą walcowo-łańcuchową DF 1.8 V UNI fAMAROL  , mianowicie przy pełnej komorze nie potrafie podnieść klapy do góry przy zrobieniu 15 bali tylko 3 otwarcia poszły bez problemu a z resztą masakra. Traktor ma 180 bar na cisnieniu w hydraulice a w prasie za elektro zaworami jest podobnie ! JAK KOMORA PRASY JEST PUSTA DZIAŁA WSZYSTKO BEZ ZARZUTÓW. 
      Dzięki z góry za pomoc Pozdrawiam 
    • Przez ursus1997
      Witam, mam problem mianowicie gdy prasuje i na sterowniku pokazuje mi ze zawsze jest za duzo np siana z prawej strony na a problem wystepuje nawet jak nawet nic nie ma w prasie! Czego to moze byc wina, sterownika, czujników...? Moze ktos wie o co moze chodzic, moze ktos mial podobny problem. Na obrazku pokazałem jak to mniej wiecej wyglada. Pozdrawiam

×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.