SokolLS

Claas arion 530 błąd id7680h

Polecane posty

SokolLS    4

Coś jest nie tak. Wałek włączę, pojeżdżę z pół godziny i wyrzuca błąd i sie wyłącza a potem nie można go włączyć. Zgadze ciągnik pokombinuje wajcha od zmiany obrotów walka i dopiero sie włączy i po 30 sekundach wyłączy. Co jest nie tak? Ma ktoś książkę z błędami?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrejw19    0

Niedawno u znajomego był ten sam problem. Okazało się że winna była wiązka. Serwisantom, możesz wspomnieć o tym bo pierwsze czego będą szukali to czujnik i moduł. Każą Ci wymieniać i niepotrzebnie w koszty wejdziesz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
yanki    0

Witam serdecznie po tak długim czasie , problem się rozwiązał?  Mam coś bardzo podobnego w arion 510 ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dnia 14.07.2017 o 10:31, SokolLS napisał:

Coś jest nie tak. Wałek włączę, pojeżdżę z pół godziny i wyrzuca błąd i sie wyłącza a potem nie można go włączyć. Zgadze ciągnik pokombinuje wajcha od zmiany obrotów walka i dopiero sie włączy i po 30 sekundach wyłączy. Co jest nie tak? Ma ktoś książkę z błędami?

I jak sobie poradziłeś z tym problemem?

Mam Ariona 440 i po wpadnięciu w dołek zaświecił mi się błąd 7680, ale błąd przerwanej wiązki jest inny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dnia 4.09.2023 o 20:56, yanki napisał:

Witam serdecznie po tak długim czasie , problem się rozwiązał?  Mam coś bardzo podobnego w arion 510 ??

Szień dobry, poradził Pan sobie z tym problemem?

Mam Ariona 440, błąs 7680, te same objawy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Grzesiu95
      Witam
      Ktoś wie co oznacza kod błędu id 7666h ??

    • Przez Ogrodnik3768
      Witam wyświetla się błąd id 762ch ktoś pomoże.
    • Przez Kamillo1992
      Witam Was  wszystkich  zarazem fanów claasa jak i innych marek. 
      Pisze ponieważ mam problem z swoim claasem arionem 640 12 rok ciagnik po nocy zapala działa bez zarzutu idealnie biegi rewers podnośnik problem się pojawia gdy po nagrzaniu ciagnika zgasze go I zapale ponownie i  jest brak reakcji na gaz rewers i hydraulikę itp problem znika po wyłączeniu produ na 20 minut i wszystko działa bez zarzutu. Dodam że ciagnik zakupiłem używany wymieniłem wszystkie filtry i oleje. Brak jakiego kolewiek bledy dodam tez ze po diagnozie komputerowej tez nie ma bledu. Kieruje się do was o pomoc i porady. Może ktoś z was miał taki przypadek????
    • Przez MFargo
      Witam przychodzę z zapytaniem czy ktoś wie jak podlaczyc węże od adaptacji do ciagnika może ma ktoś to prosiłbym o zdjęcia. 
      Claas arion 610c
    • Przez Michal8323
      Witam.
      Mam problem z przyspieszaczem w Claas Dominator 96 , mianowicie nie trzyma zadanej prędkości tylko stopniowo zwalnia. Czy może ktoś mial podobny problem?  , lub wie gdzie szukać przyczyny?
×
×
  • Utwórz nowe...
Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj