artgosz18

Bizon ZO56 problem z czujnikami

Polecane posty

Gość   
Gość

Był na pewno jeszcze trzeci typ, ale on teraz już nie występuje, nowy typ zegarów jest też w zespolonym z amperomierzem, bo ja mam taki, także nie chodzi tylko o woltomierz, bo szczerze nie wiem czy starszy typ też nie był z woltomierzem.

 

Z jakim numerem masz teraz założony czujnik?  jak wyglądają kontrolki? podłużne prostokątne, czy kwadratowe?

Edytowano przez Sean

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość   
Gość

No to jest nowego typu, ale ja z nowym typem mam czujnik z końcówką 13, jeszcze jutro sprawdzę dokładnie, bo coś tam było ciemno dzisiaj w garażu. Pamiętam że czujnik 003 coś pier**lił, było ciśnienie na zgaszonym silniku.

To jest stary typ  z tymi kontrolkami.

Znalezione obrazy dla zapytania: zegar zespolony bizon z056

A to nowy

Znalezione obrazy dla zapytania: zegar zespolony bizon z056

Edytowano przez Sean

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sadek    1130

Tak dla sprawdzenia, podmień z czujnikiem temperatury.


"Cogito ergo sum"
Pozostaję: otwarty, elastyczny, ciekawy.

 

GG 8872878

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość   
Gość

Mówisz  @Sadek o założeniu nowego czujnika temperatury, czy aby stary typ nie założony? bo przecież nie podmieni czujnika ciśnienia z czujnikiem temperatury.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sadek    1130

Dlaczego nie podmieni?


"Cogito ergo sum"
Pozostaję: otwarty, elastyczny, ciekawy.

 

GG 8872878

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość   
Gość

No jak, czujnik temperatury z czujnikiem ciśnienia? no co ma niby pokazywać? jakby chodziło o czujnik temperatury oleju, to tak, to podmieni z cieczowym.

Edytowano przez Sean

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
caros2    1

Podłączyłem czujnik z końcówką 013 i pokazuje 2kPa na wolnych obrotach.Po wkręceniu manometru w miejsce czujnika ponad 3kPa? A jakie objawy daje nieodpowiedni czujnik?

Edytowano przez caros2

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość   
Gość

No ja sprawdziłem i mam z końcówką 013, nieodpowiedni wariuje, zazwyczaj zawyża i po zgaszeniu silnika jeszcze jest ciśnienie. O ile manometr masz dobry, może wskaźnik w zegarze zespolonym być walnięty, trzeba wszystko posprawdzać.

Ten kombajn jest dopiero kupiony, czy masz od dawna?

Edytowano przez Sean

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sadek    1130
Dnia 5.03.2020 o 19:21, Sean napisał:

No jak, czujnik temperatury z czujnikiem ciśnienia? no co ma niby pokazywać? jakby chodziło o czujnik temperatury oleju, to tak, to podmieni z cieczowym.

Te zegary różnią się tylko hologramem, zasada działania jest identyczna.

Czujnik z odpiętym  i podłączonym przewodem sterowania musi wskazać min/max. Jeżeli tak nie pokazuje to uszkodzony zegar lub problem w instalacji.


"Cogito ergo sum"
Pozostaję: otwarty, elastyczny, ciekawy.

 

GG 8872878

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość   
Gość

Być może, w tych zegarach dzieją się cuda, najważniejsze wszędzie dobre masowanie,  bo dzieją się cyrki.

Edytowano przez Sean

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A jak panowie podłączyć tą prądniczkę która pokazuje obroty bębna? Ma ktoś może jakieś zdj lub schemat? Bo nie wiem czy padła ta prądniczka czy może problem z podłączeniem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sadek    1130

Dla sprawdzenia przewód od pradniczki do zegara i zobaczysz gdzie problem.


"Cogito ergo sum"
Pozostaję: otwarty, elastyczny, ciekawy.

 

GG 8872878

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
poosa21    861

A jak u was pokazuje ładowanie cały czas wskazówka stoi w miejscu, bo u mnie najpierw trochę pokaże 27-28 a za jakiś czas spada na 24 a później znowu 27-28.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Wopl
      Czy silnik S-359 od jelcza pasuje do bizona 056? Z góry dziękuję za odpowiedź.
    • Przez bizonek
      bizon zo56 jak zwiększyc jego wydajność ja jestem troche magik  wiem to i owoo bizonie wiem wszystko tylko jak zwieszyć jego wydajność wiecię piszczie 
    • Przez SebastianPycia
      Witam. Dzisiaj zauważyłem że w miejscu zaznaczonym na biało na zdjęciu lecą iskry podczas pracy młocarni i hedera, a tam gdzie na niebiesko zaznaczone, tylko po drugiej stronie to koło pąsowe jest strasznie gorące. Do tego było czuć jakby dym palącej się trawy. Po zgaszeniu bizonka z gardła zaczęło się lekko dymić. Czy to łożysko czy może coś innego??


    • Przez agromichu
      Jakie akumulatory polecacie do bizona z056? Potrzebuje dobrych bo najtańsze 5 lat wytrzymały ;/
    • Przez rafto
      Witam, jakie zakładacie opony do swoich wózków od hedera ? Zakładał ktoś opony pełne od wózka widłowego ? Poszerzał ktoś rozstaw kół ?
×
×
  • Utwórz nowe...
Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj