Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
Headbot    1

Witam.Jak wyżej kierunkowskazy nie działają,a awaryjne bez problemu. Ciągnik to Zetor ZTS 16245 sprawdzałem bezpieczniki, sam przełącznik tak zwany zespolony to znaczy razem z włącznikiem świateł drogowych, przełącznikiem kierunkowskazów oraz klaksonem działa jak należy.
Jak ktoś miał podobny problem to proszę o pomoc. Przejrzałem każdy możliwy schemat który znalazłem i dalej nie wiem czego to wina.

Edytowano przez Headbot

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Headbot    1

Widzę że frekwencja na forum słaba. Dobra problem rozwiązany po teście z przerywaczem z 5320 to samo ale po sprawdzeniu każdej wtyczki, znalazłem wypięty pin.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Ist
      Sytuacja wygląda w sposob następujący... Przy rozsiewaniu wapna ciagnik zaczął cykać. Przyczyną jest uszczelka na pierwszym cylindrze. Cykanie jest dość głośne i z pod głowicy wydostaje się dym. Niestety uszczelkę będę miał dopiero w poniedziałek... Jak myślicie nie posypie się coś wiecej jak popracuje tak jeszcze jeden dzień? Chciałem jutro skończyć wapno i wymieszać na szybko z glebą.
    • Przez adamek1942
      Witam panowie mam pytanie nr 1. czy to normalne żeby ciągnik po  pracy okolo 2 h(nawet nie ) miał tak gorący most tylni że aż się dotknąć nie da (parzy) ????? Hamulce nie trzymają bo słychać jest jak puszczają i zresztą czuć jak hamują trzeba dobrze nacisnąć pedał żeby zahamowały gwałtownie. Wcześniej pracowałem c 360 ale taki gorący to nigdy nie był nawet po sieczkarni od kukurydzy. 
      Drugie pytanie jest takie czy jest możliwość przedostania się oleju z silnika do skrzyni ??? albo do układu wspomagania ?? bo ubywa koledze oleju w proxie prosił żeby spytać,  a silnik pracuje bez zarzutów .
    • Przez Kondzio55
      Witam. Wlasnie zrobiliśmy remont sprzęgła ponieważ łożysko poszlo sie.. Wymienilismy cale tuleje, oby dwie tarcze i 3 lopatki. Oke zlozylismy, wysprzeglik odpowietrzony a biegi nie chca wejść. Nacisniemy sprzeglo a biegi zgrzytaja tak jak wgl by sprzęgła nie bylo. Gdzie szukac przyczyny bo 3 raz rozjezdzac sie nie chce zbytnio. Tarcze oczywiscie dłuższym do silnika, lopatki wyregulowane.
    • Przez rolnik10_11
      Witam, kupię Zetora 5245, 6211, 6245, 7211, 7245, 7711, 7745 kupię jeden z tych modeli, od rolnika, cena jaka mnie interesuje to do 33tysiecy.  Najlepiej jakby ciągnik znajdował się w województwie śląskim bądź ościennych (Czechy i Słowacja też) Proszę o oferty
       
    • Przez tomek14
      Witam mam problem z smarowaniem silnika zetora 7211 robiłem talerzówka ciągnik miał temperaturę cieczy 80-85 stopni i na wolnych obrotach 200-500 obrotów świeciła się kontrolka smarowania a jak się dodało gazu to gasła co może być przyczyną ?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.