Tomson5120

Deutz Fahr 4.70 89r Jak włączyć. WOM?

Polecane posty

Wybrane dla Ciebie
Tomson5120    0

Cześć. Mam takie nietypowe pytanie. Kupiłem niedawno ciągnik i niewiem jak włączyć WOM. Wiem tylko, że pod siedzeniem po lewo jest sprzegło od WOM. Proszę o pomoc. Z góry dzięki! :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marcinus    2

no właśnie a tej dzwigni u mnie też nie ma tylko jest sprzęgło po lewej stronie żeby było wyłączone to musi być cały czas zaciągnięte tzn do góry zresztą mam 2 wałki z tyłu pewnie dlatego niema tego przełącznika

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

marcinus    2

wiesz mam go od niedawna po prostu jest cały czas zaciągnięte nie ma tej dzwigni i tyle, bo mam jeszcze deutz dx 3.50 i tam jest dzwignia  zaraz koło sprzegła zaciągasz sprzęgło i przesuwasz dzwignie na 540 ale tam mam tylko 1 wałek z tyłu,  o  które żółte guziki ci chodzi ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Piechu
      Szanowni koledzy, niedawno zakupiłem ww. ciągnik. Pierwszy problem dotyczy włącznika świateł, a właściwie zespolonego przełącznika. Strasznie ciężko włączało się światła, aż wkońcu coś chyb pękło i środek przełącznika obraca się zamiast załączać światła. Wczoraj rozebrałem i nie mogłem nigdzie znaleźć nr seryjnego. Czy ktoś z Was orientuje się co to za przełącznik  ewentualnie czy jest do niego jakiś zamiennik bo pewnie oryg. będzie drogi (np do fergaja jest przełącznik z serwisu za parę stów, a  montowany taki sam do auta niecałe 100 zł.). Kolejna sprawa to automatyczne przełączne biegów pomimo ustawienia guzikiem na AUTO, funkcja ta nie działa. I na koniec na podłokietniku świeci się ciągle czerwona lampka (nie ta od EHR). Za wszelką pomoc będę wdzięczny.
    • Przez rudinho11
      Pracowałem w polu i pojawił sie komunikat sprawdź elektryke/elektronike silnika ( w języku niemieckim) szukałem na forach niemieckich i naszych lecz nic nie znalazłem. Moze ktoś miał taki przypadek ? Gdzie szukać przyczyny?
    • Przez Czerk20sdz
      Witam mam taki problem z hydraulika że nieraz jest tak że nie reaguje podnosnik i hydraulika a jak zalapie to podnosi nie płynnie tylko tak skokowo i wyjścia w hydraulice miałem tak że jak przyczepa była podłączona zbierajaca i włączony był posow lancuch to też nie szło to płynnie tylko takie uskoki.  Wiecie co może być przyczyną bo już chce pompę wymieniać ale może to nie pompa tylko jakiś zawór??
    • Przez Tomekdarlak2
      Nie działa amortyzacja, os wcale się nie podnosi, kontrolka normalnie się zapala, nie wyskakują żadne błędy poprostu żadnej reakcji przedniego zawieszenia po włączeniu. 
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj