Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
galeria
MF 530
mustafakali    2

Mam pytanie do użytkowników kombajnów mf 520 i 530 jak ustawić młocarnie do grochu mam ten kombaj drugi sezon i w tamtym roku było bardzo dużo połówek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Trewq    5

Hejka

 

przy suchym grochu obroty tak koło 350, klepisko na 3/4, obroty wentylatora od 3/4 do max skali, sita to już sam ustawisz

a przy mokrym 400,1/2,obroty wentylatora max

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Pietras892
      rok Temu kupiłem 29xp. bardzo fajna maszyna chciałbym sie zapoznać z waszymi spostrzeżeniami na temat tego sprzętu gdyż ostatno pojawia się ich coraz więcej na naszych polach
    • Przez Kombajnista44
      Witam, 
      Jak w temacie. Heder ładnie chodzi gdy motowidly są wyłączone. Jak je zalacze to próba delikatnego opuszczenia kończy się zjazdem hedra na sam dół do oporu. Muszę za każdym razem kontrować podnoszeniem w górę. O co chodzi? Sprzęt to dronningborg d7500
    • Przez lukaszx680
      Witam wszystkich. Poszukuje instrukcji obsługi do kombajnu Massey Ferguson 7276 2000rok. Język angielski lub polski. Jeżeli nikt nie posiada to może chociaż namiary gdzie mogę taką kupić. Obdzwoniłem 10 dealerów i żaden takiej nie posiada
    • Przez marcin3060
      Witam zakupiłem niedawno MF  38 . po 10 ha koszenia mam problem ze sterowaniem hydrauliką .  gdy kombajn jest świerzo odpalony działą wszystko bez  zarzutu podnosi heder, motowidła, rozkłada rure. jednak po pewnym czasie  podczas koszenia  przestaje działać . motowidła nie podnoszą ewentualnie  po przyciśnieciu podnoszenia opadają, heder tak samo po  przyciśnieciu podnoszenia opada  ciśnienie z układu na zegarze  spada. rura sie nie rozkłada .jednak po pewnym czasie zaczyna działać   i jest wszystko normalnie i po 5 min znowu działa  i 5  min znowu  nie działa . i tak cły czas . ewentualnie po zgaszeniu  i odłączeniu prądu na jakieś 10 min. znowu działą jak na początku  po pzekoszeniu troche znowu działą i nie działą . co jest gdzie szukać problemu ? miał ktoś taki problem ? z góry dzieki za pomoc
    • Przez ursus-moc
      witam mam problem niedzialaja mi polbiegi w kombajne ruszam dzwignia a on Jedzie tak samo kombajn to mf 31 stary
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.