Skocz do zawartości
adhock

Drgania osi przy jeździe...

Polecane posty

adhock    1

Czołem koledzy,

 

Tak jak w temacie, przy szybszej jeździe na drodze ciapek zaczyna mi wpadać w wibracje, ewidentnie od przedniej osi. Ale pojawiają się one tylko przy pewnej prędkości. Powyżej i poniżej niej drgań nie ma.

Oś była regenerowana: wymienione tulejki miedziane na osi i na zwrotnicach.

 

Z czego to może wynikać? Zła zbieżność? Luzy w ukł. kierowniczym?

 

 

Edytowano przez adhock

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    782

 

 

Z czego to może wynikać? Zła zbieżność? Luzy w ukł. kierowniczym?

Dokładnie. 


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

seweryn20    782

W sensie że trzeba sprawdzić luzy i jeśli są usunąć, ustawić zbieżność i dopiero patrzyć jak się zachowuje. Ale znając życie zakładam że ustąpi.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adhock    1

W sensie że trzeba sprawdzić luzy i jeśli są usunąć, ustawić zbieżność i dopiero patrzyć jak się zachowuje. Ale znając życie zakładam że ustąpi.

 

Dzięki  :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Uziu92    1786

luzy na końcówkach kolego.


Mocy, wrażeń i emocji dostarczają: Ursus C-330, Ursus  C-360, Massey Ferguson 6475, Claas Dominator 96

Kupię opony 480/65/R28

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Majster71
      wiecie może jakie miały kolory c-325,c-328 i pierwsze c-330 :rolleyes: jestem tu nowy.pomożecie??
    • Przez maniack1211
      Witam, mam pytanie, mam zbiornik na powietrze pod ciągnikiem, ze zbiornika idzie przewód ( rurka metalowa) do komresora ( wbudowanu orginalnie) kolo wlewu oleju do silnika ( ursus c-355) i mam pytanie czy ten kompresor pompuje cały czas CZY JAKOŚ SIE GO ZAŁAŃCZA I CZY TA BUTLA MA JKIŚ ZAWÓR ZE NP. PRZY ILUŚ ATM. WYPUSZCZA POWIETRZE CZY A JAKIEJ ZASADZIE JEST TO ROZWIAZANE, i jeszcze jedno . od butli idzie przewód do gniazda tam gdzie się wpina przyczepe ale po srdku jest rurka zagięta czy jak ten kawałek wytne i założe zwykły zbrojony wąż to wytrzyma, czy wystrzeli ten wąż.
       
       
       
       
      a tu link zdjecie poglądowe i to co ? jak ktoś wie to niech napisze : http://fotofotki.pl/pliki_img/pueqbq436tve94suqqf.jpg
    • Przez versus
      Witam,
      Mam problem z c-328, mianowicie podczas pracy nagle traci obroty i gaśnie. Na pewno wiem, że się zapowietrza, jednak nie mogę dojść przyczyny, wszystkie przedowy paliwowe posprawdzane-są czyste i nic ich nie blokuje... Kto wie co jest tego przyczyną??Prosiłbym o szybką pomoc, ponieważ przerwałem wywóz obornika, a ciągnik pracuje z trollem i jest to o tyle uciążliwe, że ciągnik odpala tylko z zaciągu;/
    • Przez kubatedi
      Cześć ma do was pytanie zarazem prośbę o pomoc :)
       
      W tym roku na powierzchni 1.15h posiałem żyto ozime populacyjne odmiana Dańkowskie Diament i niestety pojawił się problem.

      Mianowicie żyto bardzo ładnie wzeszło siane było 19 września natomiast 30 września zostało opryskane środkiem Boxer 800ec w dawce 2,5l/h i przedplonem było pszenżyto ozime a przedsiewnie pod żyto została zastosowana Polifoska 6 w ilości 200kg/h I niestety po intensywnych opadach z początku października na plantacji pojawiły się żółte przebarwienia/plamy  nie jest to na całym polu ale na znacznej jego powierzchni i stąd moje pytanie co może być przyczyną tego problemu  co trzeba zastosować wiosną żeby łan zrobił się znowu ładny i zielony czy to już są efekty nieodwracalne ? Poprosił bym o poradę z zakresu nawozu doglebowego dowolnej firmy a także o zastosowanie dokarmienia dolistnego oraz podanie dawek danych produktów
    • Przez wojtek8244
      Witam,
      Posiadam ciągnik Renault 551 (nowy zakup) i piszę na forum do posiadaczy tego ciągnika, bo mam problem. Gdzie jest w tym ciągniku włączanie świecy płomieniowej? Robi się zimno i przydałoby się trochę podgrzać, z tego co mi się wydaje to włączanie jej jest w stacyjce, ale nie jestem pewny dlatego pytam. Sprawdzone było multimetrem i nie ma napięcia na świecy, sprawdzenie świecy czy jest dobra to żaden problem bo na pewno jest dobra, tylko potrzebuje informacji gdzie jest włączanie jej?
×