YeLoN3

Problem z podnosnikiem 385

Polecane posty

YeLoN3    1

Witam. Od jesieni mecze sie z hydraulika. Podnosnik skacze bardzo powoli podnosi a ciezszych sprzetow praktycznie na 10cm czy na wolnych czy duzych obrotach jednakowo. Zawor bezpieczenstwa i uszczelnienie tloka cylindra wienione. Cisnienie na pompie kiprze i podnosniku sprawdzone zegarem jest ok. Po podlaczeniu cylindra pod kiper ta sama reakcja co z podnosnika. Juz nie wiemnco to moze byc. Film https://m.youtube.com/watch?v=6WZgbWfjLo4&feature=youtu.be

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
masiew    30

 

piszesz : Cisnienie na pompie kiprze i podnosniku sprawdzone zegarem jest ok.

 

czyli jakie? podłaczałęś zegar i ile ci pokazało?


wiem co czynię i moje czyny określają to, kim jestem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

YeLoN3    1

Mysle ze jak cisnienie wszedzie jeat ok to i rozdzielacz tez czyli na pompie ponad 170 dalej balem sie trzymac bo przewody elastyczne az sie prostowaly na kiprze 175 a podnosniku 190
Jeszcze dodam ze tez sprawdzalem sam regulator sily opadania i tez jest dobrze. Niestety nie mam mozliwosci sprawdzenia czy cisnienie skacze podczas podnoszenia czegos ale powinno i wtedy skakac kiedy podepne sam zegar

Edytowano przez YeLoN3

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    92

Wyczyść filtry na zasilaniu na dole pod schodkami jak masz rozbieralne a jak wymienne to wymień bo widać że pompa nie ma oleju do podnoszenia a filtry są na zasilaniu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
YeLoN3    1

Sa czyste wklady mylem je. I olej tez jest

Edytowano przez YeLoN3

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    92

No to podstaw czyste wiaderko i odkręć zasilanie pompy od filtrów czy leci olej czy jak krew z nosa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
YeLoN3    1

Tez tak zrobilem i jest ok w sumie moglem zmierzyc czas napelnienia ale napewno sadzilo dobrze. A gdyby nie nadazala pompa pobierac oleju to cisnienie by skakalo i pokazalo to na manometrze a skazowka idzie rowno do momentu orwarcia zaworo bezpieczenstwa wtedy lekko skacze ale to zawor zbija

Edytowano przez YeLoN3

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
YeLoN3    1

To on jest w srodku rozdzielacza za ta rurka wygieta na denko tloka to to jest przelew? Czy taki dlugi kruciec z miekka sprezynka w srodku?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
YeLoN3    1

Ale mysle ze gdyby sie zacinal ten zawor to i na zegarze tez by pokazywal spadek cisnienie prawda?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    92

To jest zawór w rozdzielaczu tak zwany suwak popychany przez główny suwak o regulacji podnoszenia a co do ciśnienia to sprawdzałeś na wywrocie a podepnij zegar w miejsce zaworu zakręcanego ręcznie na plecaku taki grzyb który wkręca się po podniesieniu maszyny na długie przejazdy tak zwana blokada podnośnika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    92

No a zapinałeś ciężką maszynę ze piszesz ze sprawdzałeś na podnośniku bo bez maszyny nie sprawdzisz bo suwak dochodzi do ogranicznika który go cofa z pozycję 0 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
YeLoN3    1

No nie podpiolem podnosnik i sprawdzilem go tak jak kiper czyli uklad byl zamkniety do momentu otwarcia zaworu bezpieczenstwa. Czyli zegar podpiac pod ten regulator opadania w ten korek co jest w nim czy tam jest jakis zawor zwrotny?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    92

No właśnie wykręć ten króciec tego regulatora opuszczania tak jest kulka ze sprężyną tak zwany zawór zwrotny czy tam nie nawaliło jakiegoś syfu i blokuje tylko musisz wykręcić króciec z tego pierdolnika  tej kostki.A po między kanałami na tym króćcu jest oring mógł się wepchnąć w kanały.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
YeLoN3    1

Oring, sprezynka i kulka sa ok tylko gniazdo tej kulki jest jakby wybite i moze nie trzymac czy moze to byc przez to? bo ten zawor otwiera sie jak olej wraca z cylindra a zamyka jak go napelnia przy podniesieniu? Jak podlacze bez tego legulatora zeby sprawdzic to moze rozsadzic cos?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    92

Nic się nie stanie to jest tylko regulacja przepływu oleju.W jedną stronę ciśnie przez tą kulkę a wraca drugim kanałem.Jak będzie działać bez kulki i sprężyny to za słaba jest sprężyna i dociska kulkę do króćca podczas podnoszenia co zmniejsza przepływ olej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
YeLoN3    1

Czyli jak wyjme kulke i sprezynke i bedzie podnosic dobrze to wina tego zaworka?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    92

Tak a dokładnie wina sprężyny zmogła się i przy podawaniu oleju dociska się do oporu przez co mieczy zwojami nie może przecisnąć się olej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
YeLoN3    1

Rozumiem czyli jak to to trzeba zalozyc twardsza. Jutro to sprawdze i jeszcze podlacze bez calego regulatora.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
YeLoN3    1

Podlaczylem cylinder bezposrednio z rozdzielacza bez tego regulatora i nic sie nie zmienilo tylko ze szybciej opada

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
YeLoN3    1

No to regenerowanego napewno nie bede zakladal bo w mojej okolicy to partactwo wiec zaloze rozdzielacz zewnetrzny z dodatkowo zaworem krancowym jezeli ktos bedzie chcial zobaczyc jak to wyjdzie to przesle zdjecia i opinie. Wstepnie wycenialem to okolo 600zl a regenerowany rozdzielacz u mnie to 750 na wymiane.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Waziutki
      Co zrobić gdy mój Ursus 912 podnosi i opuszcza a gdy jadę z roziewaczem to sam się otwiera jest hydrauliczne błagam pomozcie
    • Przez YeLoN3
      Witam. Mam problemy z hydraulika w 385 juz sporo robilem i nic sie nie polepsza i zeby dalej w koszty sie nie pchac to chcialbym zamienic oryginalny rozdzielacz na taki jak np do tura na blotnik da sie i to dziala tylko sie zastanawiam jak oganiczyc podnoszenie zeby tlok nie wyszedl z cylindra przez plecak. Dodaje zdjecia jak ma znajomy zrobione tylko nie wie jak to ma rozwiazane.


    • Przez mid7
      Witam
      Mam taki problem w 914,w sobotę wyjechał z garażu z zestawem i bez żadnych problemów mi zarzucił siewnik i podniósł cały zestaw, następnie podjechałem sie potankować i tam juz hydraulika przestała działać wcale a podnośnik na pełnych obrotach przez dwie mnuty jakos podniósł zestaw,nie wiedziliśmy co za przyczyny, więc wyrzuciłem z lewej strony ten włącznik pompy i załączylem ją za pomocą metalowego drązka i wszytko się naprawiło, myślalem ze to było przyczyną więc pojechałam siać zboże po 5 godzinach siewu na jednym koncu pola podniosl bez problemu a na drugim juz stało się to co rano przed wyjazdem z tym że hydraulika jak by lepiej działa bo troche uniósł siewnik ale tak jakby nie mogł go poradzić, a podnośnik tak samo jak rano duze obroty i jakos uniósł,dodam jeszcze że w niedziele rano na zimnym oleju wszystko chodzi dobrze, może ktoś z was miał taki przypadek,
      Co może być przyczyną takich problemów?
    • Przez Maciekkkk
      Witam, przy podnoszeniu podnośnikiem pompa strasznie wyje,jak załączam rozdzielacz by uruchomić ladowacz wyje jeszcze głośniej. Nawet jak nic nie jest używane to słychać jak warczy ale ciszej. I strasznie wolno mi opuszcza i w pewnym momencie się potrafi zaciac ale powolutku i jakoś opuści. Pomoże ktoś bo jak już głupieje z tą 9-setką
    • Przez Brytan
      Witam panowie. Znalazłem podobny temat ale nic tam nie było konkretnego a więc założyłem nowy. 
      Otóż mam problem taki że dosyć nisko podnosi ciągnik maszyny. Pompa się wyłącza także nie jest to wina np pompy albo rozdzielacza. Siłownik zewnątrz suchy. Np przy orce jak wypoziomuje pług to przy podnoszeniu mało brakuje aby ostatnia Skiba ryła po ziemi... 
      Dodam że podniosłem na maxa na wieszakach i wiele to nie pomogło a na ramionach wolę nie podnosic na tych frezach... 
      Na końcu mogę jeszcze powiedzieć że skala na rączce od ponoszenia działa tak że jest na mniej więcej 2/3 zakresu a maszyna jest już na maxa podniesiona. Wnerwia mnie to bo ciężko dosyć się tak pracuje. Na czas transportu trzeba mocno skręcac cieglo. Może panowie będą wiedzieli gdzie może tak być. 
      Ciągnik to Ursus 1222 bez siłownia wspomagającego. Jest jeden po prawej. 
      Pozdrawiam serdecznie. 
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj