pepe2

DX 3.50 luz na piaście koła

Polecane posty

Wybrane dla Ciebie
galeria
Koła
pepe2    3

Witam , przednia oś napędzana podniesiona na podnośniku i można wyczuć wyrażny luz poprzeczny koła , nie jest to wina sworzni zwrotnicy tylko ewidentnie piasta .Czy można taki luz skasować dokręcając np. nakrętkę na łożysku czy to poważniejsza sprawa i trzeba łożyska wymienić , ktoś tam zaglądał i zna procedury ? , chętnie poczytam .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez suchy5872
      Witam. Panowie mam problem z deutzem agrotronem 135 MK3  2001r.
      Od niedawna jestem jego włascicielem i znalazłem kilka problemów. Mianowicie pierwszy z nich to jest falowanie na wolnych obrotach na postoju... nie mam pojęcia o co chodzi, moze ktoś coś wie... a drugi problem to jest taki ze nie wskazuje mi stanu paliwa w zbiorniku i temperatury silnika. Czy to jest zbieg okoliczności i jest walnięty czujnik temp. i wskaznik poziomu w zbiorniku? czy po prostu coś innego... a Bezpieczniki wszystkie sa ok.
      będe wdzięczny za pomoc
       
    • Przez Mixser0997
      Witam posiadam ciągnik deutz fahr agrotron 6.00s z 1996r. Pojawił się problem z ehr. Po przekręceniu kluczyka nie zapala się pomarańczowa dioda, a podnośnik nie reaguje. Jedynie można podnosić i opuszczać guzikami z błotników.
      Ktoś wie co to może być? Jeśli tak proszę o pomoc
    • Przez andrzej1215
      Witam. Mam do Was pytanie, chodzi o to że kiedy stacyjka jest włączona to co jakiś czas powiedzmy ok 20 sekund mi ją rozłącza, tak jakby się resetuje. Czego to może być przyczyną? Stacyjka moim zdaniem powinna być w porządku gdyż to właśnie występuje w regularnym czasie. W dodatku nie reaguje na przyciski i nie wskazuje wskaźnik paliwa z obrotomierzem.
       

    • Przez Orzech334
      Witam . Posiadam dr k90 od dwóch lat .W zeszla zime nie było problemu z ogrzewanie a teraz nie grzeje. Wąz dochodzący do zaworu sterującego przy nagrzewnica jest goracy a nagrzewnica jest zimna. Wiec wymieniłem zawor. Do tego nowy termostat i dalej to samo .... 
      Posiadam panel manualny.
      Prosze o pomoc .Kazda sugestja bedzie pomocna 
       
    • Przez Grzesiek11
      Witam wszystkich.
      Mam zamiar kupić agrofarma 85, czy ktoś może mi coś o nim napisać? Jak ze spalaniem, jaką ma moc (do czego porównywalną), ile miejsca w kabinie, jak widoczność?
      Czekam na te i inne informacje, z góry dzięki wszystkim.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.