Skocz do zawartości
patrk4512

Sipma Z569/1-Niedomykające się zamki klapy

Polecane posty

Wybrane dla Ciebie
patrk4512    0

Witam, niedawno zakupiłem Sipme Z569/1. Niestety mam z nią pewien problem. Na testach u sprzedającego zamki na klapie zamykały sie normalnie zaraz po opuszczeniu klapy, testy były robione C360. Natomiast u mnie w 4512 klapa się zamyka zamki zamykają się tylko delikatnie nie zaskakując za rygle. Wydaje mi się ze siłowniki nie cofają się do końca zatrzaskując zamki. W czym moze tkwić problem? zaznaczam ze wszystko jest dokładnie przesmarowane.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotr6991z    3
(edytowany)

Zamykasz klapę pod ciśnieniem? Gdy zamknie się klapa musisz dobić ciśnienie aby zamki wskoczyły na swoje miejsce.

Edytowano przez Piotr6991z

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

wojcik1989    2

jak w klapie jest silownik jednostronnego działania to mozliwe ze rozdzielacz w  ciagniku jego blokuje. Miałem podobnie w metalfachu prasie. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
patrk4512    0

A problem może leżeć w złym podpieciu hydrauliki? Mam w ciągniku 4 wyjścia. Po przeczytaniu instrukcji obsługi do ciągnika i kilku tematów na forum nadal za cholerę nie wiem jak to ogarnąć. Miał ktoś doczynienia z tym ciągnikiem? Dodam jeszcze ze ciągnik ma sprawna pompę ponieważ w turze chodzi elegancko.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
patrk4512    0

Problem rozwiązany. Jak ktoś wcześniej napisał w tym modelu Sipma na klapie są siłowniki dwustronnego działania. A żeby Ursus 4512 taki siłowniki obsługiwał, grzybki na poszczególnej sekcji rozdzielacza musza byc wkręcone. Jeżeli nie będą zwyczajnie ciągnik zamknie tylko tylnią klapę a nie dociągnie zamków.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
michał21    0

witam mam ten sam problem tylko w z-279/1 i podczepiona jest do zetora 7745 o jakie dokładnie grzybki chodzi bo nie orientuje się ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez matigg
      Witam. Mam problem z hydrauliką w aresie 715. Po rozgrzaniu się oleju i użyciu jakiejkolwiek hydrauliki wyświetla kontrolkę od niskiego ciśnienia oleju w skrzyni. Mierzyłem ciśnienie na zimnym dochodziło prawie do 200 bar, na rozgrzanym oleju może o 5  mniej ale momentalnie tylko nabiło ciśnienie i wszystka hydraulika przestała działać jak by ją coś odcięło  i po chwili zapalała się kontrolka od ciśnienia. Do tego na zimnym czy na ciepłym trzeba dodać trochę gazu aby kierownica dobrze działała. Macie jakieś pomysły ? 
    • Przez pantomekrydzewski27
      Witam szanownych użytkowników. Mam problem z władkiem. Wymieniony został wlew oleju wraz z licznikiem motogodzin. Od tego owego zdarzenia nie ma w sobie mocy i się grzeje. Dodam że w rusaczku pękł ten stary korpus pewnie od przeciążenia. Co powiecie panowie? Proszę o treściwe rady. Przez głowę mi przeszło że na opak założyłem mechanizm. Ale raczej dobrze. Może olej jest już przepalony. Sam nie wiem
    • Przez arkady12
      Panowie mam problem z pługiem huard obróci się do polowy i staje ani w lewo ani w prawo węże się  poruszają ogólnie wina leży po stronie pługa nie traktora i teraz jest problem bo siłownik jest nie typowy jak dla mnie ( załącznik z katalogiem ) czy miał ktoś taką  sytuacje ?  czym można by było zastąpić ten zamek rozważam zakup nowego siłowniika z zaworem przepływowym ale w nich nie ma wyjść na ten  zamek coś ktoś podpowie ??,
      rl.doc
    • Przez kuba24051
      witam. mam problem z opryskiwaczem Bury Pelikan Hydraulik. Komputer Bravo 180s. chodzi o to, że gdy zamknę jedną lub dwie sekcje (jest ich 5) to dawka oprysku na ha się utrzymuje, natomiast kiedy wyłącze 3 lub więcej sekcji to opryskiwacz nie utrzymuje mi dawki i cisnienie sie zmienia. moze ktos mial taki problem? mysle ze tkwi on w zaworach kompensacji które znajduja się z tyłu opryskiwacza (pokretła). tylko jak to wyregulować ? z gory dzieki za pomoc
    • Przez eela
      Witam
      Mam problem z ladowaczem czołowym firmy Quicke 970.  Jet on zamontowany na Case MX80C.  Podczas mycia ciagnika prawdopodobnie nastąpiło zwarcie i spaliła się puszka od sterowników(Tak stwierdzili fachowcy). Sterowniki są z firmy Walvoil, nie można ich nigdzie dostać oraz nieda się naprawić.
      Wiec w związku z tym poszukuję kogos kto by założył mi całą "instalacje" do tego tura od nowa. 
      Przesyłam fotki tego sterownika a tura podeślę później. 



×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.