Skocz do zawartości

Polecane posty


geebart    1

Witam,

 

posiadam MF-a 8160, ciągnik jest po kilku już różnych naprawach, naprawy są dość kosztowne więc robie je po kolei. 

 

Ciągnik posiada wciąż pewną awarie a mianowicie po rozgrzaniu przy ciężkiej pracy np. przy dużej talerzówce na wózku gdzie trzeba używać zarówno podnośnika jak i jednej sekcji hydrauliki zdarza się sytuacja że po zdjęciu nogi ze sprzęgła ciągnik nie rusza, trzeba chwile odczekać, zluzować biegi, ciągnik po zejściu z obrotów rusza ale bardzo bardzo agresywnie, jakby elektrozawór się blokował.... 

 

Skrzynia jest po kapitalnym remoncie,sprzęgło również, niestety już mnie nie było stać na przegląd hydrauliki więc pytanie do forumowiczów czy mają jakiś pomysł zanim wezwę specjalistów i wyłoże na pewno nie małe pieniądze....

 

Więc: 

 

może trzeba przeprowadzić kalibrację sprzęgła? jeżeli tak to gdzie się tego dowiedzieć? mam książkę serwisową ale tego tam nie znalazłem (jeżeli jakiś użytkownik tego ciągnika nie posiada książki napraw chetnie się podziele) 

 

może przejrzeć elektrozawory? 

 

jeżeli ktoś ma jakieś sugestie lub spotkał się z tym problemem będę wdzięczny za podpowiedz!

 

pozdrawiam 

 

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


RedPower    1
Napisano (edytowany)

Witam,

Kalibracja sprzęgła jest potrzebna gdy sprzęgło źle działa. ..... Przepraszam pospieszyłem się nie nie zauważyłem modelu ciągnika

Edytowano przez RedPower

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl


JD1052    79

Człowieku tam nie ma zwykłego suchego sprzegła tylko wielotarczowe mokre...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


geebart    1

czyli co to znaczy? że się go nie kalibruje? rzetelne podpowiedzi naprawde:) 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Rolnik1973    1274

Ten temat wyjaśnia dlaczego mf jest tańszy od ursusa z serii mf, bo w ursusa siadasz i pola ubywa a w mf siadasz i wszystkie gadżety ułatwiające prace się prerd i nie ma czym robić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Departament    41
Napisano (edytowany)

Rolniku ułomny... tylko zauważ że niektórzy potrzebują czegoś więcej niż 70 lichych polskich kucyków (no max co polaczki sprzedawali to 170) do efektywnej roboty bo mają więcej niż 10ha za stodołą do uprawy a chcą jeszcze zdążyć pożyć a nie zdychać na niedojebanie mózgowe, zwyrodnienia kręgosłupa a w najlepszym przypadku tylko niedosłuch, a widać u niektórych te objawy pojawiają się krótko po przesiadce z konia...

Edytowano przez Departament

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

geebart    1

no dobrze a czy jest tu ktoś kto ma MF-a i wie jak SPRÓBOWAĆ ten problem rozwiązać?

 

 Tak przy okazji kolego, dobrze jest żyć w świecie w którym masz świadomość że maszyny się psują i chęć naprawy ich samemu można potraktować jako trening dla mózgu albo coś w tym stylu, myślałem że forum jest po to żeby sobie pomagać a za chwile zacznie sie tu kłótnia polityczna, zatem czy ktoś wie jak wykonać KALIBRACJĘ sprzęgła w MF serii 81 a jeżeli się jej nie wykonuje to czemu?

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

lukbold    411
Napisano (edytowany)

Tego modelu nie mam ale... z tego co widziałem w katalogu to jest zwykła pompka przy pedale sprzęgła więc co tu chcesz kalibrować jeśli sterownik nic do sprzęgła nie ma? Na pewno tym elektrozawór steruje?? Z tego co czytałem to kalibruje się rewers elektrohydrauliczny (zdaje się od serii 62**, 82**) a ty masz mechanika więc??

Nie mam tego ale zapewne na tarczkach sprzęgła musi być jakieś określone ciśnienie oleju... trza się temu przyjrzeć.

Filtr od sprzęgła wyczyścił? Przynajmniej w serii 61 był wkład gdzieś w okolicy sprzęgła

Edytowano przez lukbold

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Uziu92    1405

a filtry wymieniales ? w wiekszosci MF z mokrym sprzegłem jest filtr do przekładni nawrotnej, znajduje się mniej wiecej  z tyłu pod taka duza nakrętka , jest tam metalowy wkład, sporo ludzi tego nie wymienia bo po prostu o tym nie wie lub zapomina i wymienia tylko puszke i wkłady od hydrauliki.


Tu masz z katalogu zrzut, co prawda to z nowszej serii masseya, ale moze u Ciebie jest tak samo, zobacz sobie, wkład sprzegła to numer 24

post-33156-0-52893100-1497475406_thumb.png

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

geebart    1

Ok dzięki zerknę w swoim katalogu ale gdzie na tym rysunku jest filtr ?:) 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Ursusc385
      Zeby chodziło leciutko wystarczy załozyc przedłouzke do tego co wychodzi od silnika
      i załozyc łancuch jutro przesle zdjecia
    • Przez samesilver
      Mam problem z Same Silver 130, a mianowicie gdy wciskamy sprzęgło i dodamy gazu(np. przy ruszaniu) to po delikatnym puszczaniu sprzęgła zaczyna ono strasznie hałasować. Tak samo jest, gdy np. jedziemy ciągnikiem na wysokich obrotach i trzymając wciąż na gazie naciśniemy sprzęgło. Czasem nawet gdy ciągnik już ustanie, hałas nadal jest. Co może być tego przyczyną? Jak temu zaradzić? Z góry dziękuje za odpowiedzi.
    • Przez bugi
      Witam
      Strzasznie ciężko w mojej trzydziestce chodzi sprzęgło, słyszałem że nie tylko u mnie, ale słyszałem też że da się coś z tym zrobić ale nie słyszałem co i właśnie dlatego chcę coś z tym zrobić da się? Jak tak to co?
    • Przez wojo123
      Cześć jestem ciekaw jak się spisuje sprzęgło hydrokinetyczne w valtrach. Jakie są plusu tego sprzęgła w porównaniu ze zwykłym???
    • Przez Marcin91
      Witam.
       
      Mam problem ze sprzęgłem w kombajnie Fahr M922. Podczas koszenia kiedy chciałem wrzucić wsteczny bieg, nie udało się biegu wrzucić, a za to bardzo zgrzytało i działo się to przy próbie wrzucenia któregokolwiek biegu. Pedał sprzęgła wydawał się pracować jak zwykle. Odpaliłem więc kombajn na biegu trzymając wciśnięte sprzęgło, kombajn lekko ruszył po czym nagle przestał jechać i biegi dało się normalnie wrzucać, więc wróciłem nim do domu. Dzisiaj znowu się to stało, z tym, że już te numery z odpalaniem na biegu nie przeszły, więc dokosiłem kawałek co miałem, ale sprzęgło w ogóle nie rozsprzęglało - wciśnięte czy puszczone kombajn jechał. Co to może być za przyczyna? Czy uszkodzeniu uległ docisk? Tarcza? Dzisiaj wieczorem będziemy rozbierać, ale może ktoś miał podobny przypadek i wie czego już mógłbym się spodziewać.
       
      Dodam, że przy kole jezdnym sprzęgła zmienialiśmy części zaznaczone na czerwono, są to: część pływająca koła jezdnego, sprężyny oraz koło dociskające sprężyny.
       

×