Skocz do zawartości
areczek00095

Podłączenie tura Silver 100.4

Polecane posty

Panowie, mam podłączony tur pod wyjście z tylu, problem polega na tym że czasami niewiadomo czemu tur wolno pracuje, wolno podnosi i nie chce opuszczać. Dźwignia od danego wyjścia włączona jest na Maxa. Dziwny mam yoistick i linki są trochę długie ale naciągnięte na Max. Chciałbym podłączyć rozdzielacz bezpośrednio pod pompę ale nie bardzo wiem jak. Z rozdzielacza są dwa węże, zasilający i spływ. I sam nie wiem czy problem jest w yoisticku czy w rozdzielaczu. Możliwe żeby rozdzielacz się przytkal? Zdjęcie poniżej jak wpiete są węże. Z to wąż zasilający który idzie też do gniazda z tylu i S to spływ który podłączony jest od spodu. Czekam na jakieś cenne informacje. Pozdrawiam

post-125022-0-18601900-1496695153_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.