Skocz do zawartości
Nikita_Bennet

Coś stuka po prawej stronie silnika MTZ952.3

Polecane posty

Nikita_Bennet    100

Witka.

Z racji że za często nie jeżdżę MTZtem (od żniw do żniw) to nie jestem pewien ale mam wrażenie że coś stuka z prawej strony silnika.

Na zimnym głośniej, na rozgrzanym ciszej, Jak się dodaje gazu i rosną obroty silnika to i stukanie rośnie.

W sumie nie jest to nawet stukanie - odgłos podobny to pracującej pompy opryskiwacza.

Pytanie co może być?

Co sprawdzić najpierw?

Alternator/prądnica by stanęła po prostu. Turbina, pompa oleju?

Wtryski są z lewej strony z tego co kojarzę.

Olej zmieniany niedawno - w zlanym zero syfu, nawet nie był mocno czarny (zresztą wygląda tak samo jak zlany z z10145).

Filtr powietrza czyszczony na bieżąco. Nie kopci. Filtr olejowy też niedawno zmieniany.

Przebieg 1500godzin.

 

 

Podpowie ktoś gdzie szukać aby szybko znaleźć a nie babrać się w żniwa w naprawy?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Delbeta    0

:) moim zdaniem to mocowanie, takie ucho przy silniku za które sie go podnosi on drga zobacz przytrzyamj go.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Nikita_Bennet    100

Sprezarke wyłącz .choć jest po lewej niezle klekocze

 

wyłączona jest napewno ;)

tłok sie dobija bo chce bokiem wyjsc

jakby mial wyjść to by pewnie wyszedł.

:) moim zdaniem to mocowanie, takie ucho przy silniku za które sie go podnosi on drga zobacz przytrzyamj go.

a sprawdzę, tylko gdzie tego szukać?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
onczyono    0

Metodą prób i błędów. Wyłącz co się da (pasek z alternatora odłącz\pompe olejową odłącz\bąk - filtr olejowy - ciężko będzie to przeskoczyć\turbine jak masz\pompę wspomagania\orbitrol).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
LTZ55a    25

Był już temat o stukaniu z prawej strony silnika, tylko nie pamiętam o co tam chodziło.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Nikita_Bennet    100

Metodą prób i błędów. Wyłącz co się da (pasek z alternatora odłącz\pompe olejową odłącz\bąk - filtr olejowy - ciężko będzie to przeskoczyć\turbine jak masz\pompę wspomagania\orbitrol).

 

Alternator - to nie to.

Pompa olejowa też nie.

Bąka nie mam tylko puszkowy i przed wymianą oleju jak i po nie ma zmiany.

Turbina - to się nie psuje przecież.

Podpora przedniego mostu jest ok-dziś świeży olej+sprawdzenie tej nakrętki kluczem dynamometrycznym.

 

Nie mogę wykluczyć przedniego mostu - chyba spuszczę olej i jak będą opiłki to tam będę szukał.

 

 

Pompa wspomagania? Orbitrol?

Był już temat o stukaniu z prawej strony silnika, tylko nie pamiętam o co tam chodziło.

Jakby Ci się przypomniało lub temat przewinął to poproszę o linka.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
onczyono    0

No nie wiem.

 

Jednego razu zmieniłem głowiczkę od kompresora - 3P. Zaczeło "dudnić" - i "dudni" do dzisiaj.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kukum    7

A moze szklanka nie ma smarowania i bedzie stukac, laska ? chociaz i tak od góry powinien kidac sie olej chyba ze magistrala na góre nie dostaje oleju u mnie tak było ze zle poskładałem góre  i sie tłukło stukało jak cholera i okazało sie ze oska na której chodza kobyłki ( nie znam fachowego terminu) nie miały smarowania i stukało sciagnij górna pokrywe i sprawdz czy kida sie olej 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    587
Napisano (edytowany)

A stuka w czasie jazdy? Bo jeśli na postoju też to po co sprawdzać podporę i przedni most?

Sprawdź czy czasem to stukanie nie dochodzi z okolic głowicy lub filtra powietrza. Bardzo podobny dźwięk ma wypalony lub niedomykający się zawór .  Jak Kukum wspomniał sprawdź zawory czy maja swoje luzy, czy nie ma pękniętej sprężyny, czy wszystkie się zamykają. 

Nie kręciłeś może śrubami od kolektora wydechowego? Otwory są na przelot do szklanek długa śruba je zablokuje.

Sprawdź też poduszkę pod silnikiem.

Edytowano przez seweryn20

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
onczyono    0
Napisano (edytowany)

- "A stuka w czasie jazdy?"

 

- "W sumie nie jest to nawet stukanie - odgłos podobny to pracującej pompy opryskiwacza." - czyli tzw. "dudnienie" - i to zmienia postać rzeczy. Działa, chodzi, kręci?

 

U @NikityBenete nie stuka - tylko "dudni".

 

A jak dudni to znajdź przyczynę i zlikwiduj ten rezonans. Chyba, że ten model tak ma.

Edytowano przez onczyono

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Nikita_Bennet    100

A stuka w czasie jazdy? Bo jeśli na postoju też to po co sprawdzać podporę i przedni most?

Sprawdź czy czasem to stukanie nie dochodzi z okolic głowicy lub filtra powietrza. Bardzo podobny dźwięk ma wypalony lub niedomykający się zawór .  Jak Kukum wspomniał sprawdź zawory czy maja swoje luzy, czy nie ma pękniętej sprężyny, czy wszystkie się zamykają. 

Nie kręciłeś może śrubami od kolektora wydechowego? Otwory są na przelot do szklanek długa śruba je zablokuje.

Sprawdź też poduszkę pod silnikiem.

 

Poduszka pod silnikiem? Ta od strony chłodnicy? Jest i nic jej nie brakuje.

Nic nie kręcone, nie kombinowane przy silniku, jedynie olej+filtr wymieniany, filtr powietrza mam donaldsona, w zeszłym roku dałem nowy (choć stary był w dobrym stanie) i jest czyściutki. Turbina-nie zaglądane od nowości, zawory też (poza sprawdzeniem na gwarancji przy przebiegu poniżej 100godzin).

Podpora sprawdzana raz na rok bo są tam tarczki sprzęgła które się dociska i zmieniam tam olej. Akurat zbiega się ze zmianą oleju w silniku.

A stukanie najlepiej właśnie słychać w tracie ruszania i przyspieszania, na postoju trzeba się wsłuchać i nie zawsze słychać.

 

Zdejmować pokrywę zaworów?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
LTZ55a    25

Jak chcesz być pewny, to sprawdź luzy dźwigienek zaworowych na wałku, aczkolwiek to trochę kręcenia silnikiem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    587

Powinieneś zawory i kąt wtrysku paliwa sprawdzić profilaktycznie. Roboty wiele nie ma a i tak raz za czasu trzeba to przejrzeć.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
onczyono    0

"A stukanie najlepiej właśnie słychać w tracie ruszania i przyspieszania" - to się zdecyduj, stuka czy dudni?

 

Sprzęgło?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Nikita_Bennet    100

Jak chcesz być pewny, to sprawdź luzy dźwigienek zaworowych na wałku, aczkolwiek to trochę kręcenia silnikiem.

 

1. sprawdzi się, w sumie od ostatniego przeglądu się tam nie zaglądało.

2. nie nie wydaje mi się.

"A stukanie najlepiej właśnie słychać w tracie ruszania i przyspieszania" - to się zdecyduj, stuka czy dudni?

 

Sprzęgło?

No właśnie sam nie wiem, przebieg to prawie 1600 godzin (ciut ponad 1500 na obecnym liczniku i pięcdziesiąt kilka godzin na oryginalnym co na gwarancji wymieniali).

 

Raczej stuka, cyka niż dudni, tylko to nie C330 że do sprzęgła od tak sobie zajrzysz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
LTZ55a    25

Ale trzeba by obsłuchać dookoła. Sprzęgła trzeba by słuchać pod traktorem. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Nikita_Bennet    100

i jako rozwiązanie podam że na razie jest jakiś przedmuch pod kolektorem wydechowym (mam nadzieję że to tylko uszczelka za kilka zł).

Niestety wczoraj już zamknięte, dziś święto a jutro cisnę do roboty, w sobotę przysiądę i zobaczę czy to tylko to.

A wyszło po regulacji zaworów (praktycznie bez poprawek) a raczej po skręceniu stałem obok i poczułem ciepło a nie powinno go być (poza wydechem) i tak mam nadzieję że temat się rozwiązał.

 

Poza konkursem - co znaczy "do momentu przekrycia się zaworów na pierwszym cylindrze" ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
LTZ55a    25

Mogło przez to pukać albo cykać. Dociśnij albo wymień uszczelki.

 

Pewnie oznacza to moment, kiedy oba zawory na pierwszym cylindrze będą jednocześnie zamknięte, czyli moment, w którym sprężyny tych dwóch zaworów będą skrajnie rozprężone, czyli wtedy, kiedy można ustawiać luz zaworowy.

Nic innego mi nie przychodzi do głowy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    587

Na moje oko to wypociny jakiegoś nieogarniającego mechanikę tłumacza. 

Może to mijanka, a może moment gdy jest wtrysk paliwa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
onczyono    0
Napisano (edytowany)

Ale trzeba by obsłuchać dookoła. Sprzęgła trzeba by słuchać pod traktorem. 

 

Znam, widziałem takich co ze stetoskopem (w białym fartuszku) podchodzą do samochodu i diagnoza szybko postawiona ;)

 

No trochę podkoloryzowałem z tym białym fartuszkiem, ale u mojego mechanika od samochodów jest stetoskop.

Do momentu wynalezienia stetoskopu "szamani\mechanicy tudzież dzisiejsi chirurdzy i inni pediatrzy" posługiwali się "trąbką".

Na dzień dzisiejszy są tzw. "wuwuzele". Tylko oni w nią trąbią a nie słuchają!!!

Edytowano przez onczyono

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez krzys79
      Witam
       
      Mam problem i może ktoś z was wie jak go rozwiązać, mianowicie posypało mi się łożysko wału koła tylnego w ciągniku MTZ 82 i nie wiem jak się dobrać do skrzyni. Jak kupowałem łożysko w sklepie, sprzedawca powiedział mi, że muszę wymontować siedzenie, zbiorniki i siłownik podnośnika, ale chce się upewnić, bo może ktoś z was miał taki problem lub po prostu wie jak się tam dostać. Z góry dziękuję za każdą odpowiedź i radę na ten temat.
       
      Pozdrawiam
    • Przez bekba
      Witam, belarus 1025, 2010r, rozdzielacz wschodni po sprawdzeniu we firmie zajmującej sie regeneracją rozdzielaczy został uznany za sprawny(wymieniłem też profilaktycznie zawór przelewowy) , pompa założona nowa, filtr w zbiorniku na olej hydrauliczny nowy, filtr siatkowy na dole ciągnika wyczyszczony, wirnik oleju ze skrzyni tez wyczyszczony. Stan oleju pełny. Sytuacja wygląda tak że ciśnienie na zegarze podłączonym pod obojętnie które złącze przy dużym gazowaniu wzrasta do 80 bar i spada mimo że ciśnienie jest cały czas podawane. Podnośnik też bardzo słaby. Prosił bym o dokładne wskazówki jak podnieść ciśnienie w tym rozdzielaczu bo chyba nie mam takiej klapki na dwie śruby jak jest w starszych wersjach. Pozdrawiam  

    • Przez ilovemtz
      Prosze aby w tym temacie wypowiadali sie posiadacze mtz[nie pronarów].
      My mamy mtz-a z 1983r i ojciec nic złego na silnik nie moze powiedziec wał jeszcze nie byl robiony. Ciagnik zrobil okolo 15000mth nie wiem czy to duzo czy mało. Co prawda ceiknie ale one juz takie sa. Co do awaryjnosci to moge powiedziec ze wiekszosc czesc zaczynamy dopiero teraz wymieniac tj. po 24latach wczesnije nie było potzreby. Co do spalania to jest małe w orce okolo 14l/ha napewno mniej niz ursus czy zetor z tych rocznikow nie mowie o nowych forterrach. Jest mały problrm z czesciami bo nie mozna ich dostac musimy po nie jezdzc do oddalonego o 50km żmigrodu bo nigdzie w poblizu ich nie dostaniemy .Powiedzcie co na ich temat mowia wasi ojcowie czy wy sami. Sami wiecie ze nie taki rusek straszny jak go piszą.
    • Przez Peron
      Witam
       
      Czy ktoś z Was wymieniał fotel w swoim MTZ 82 na bardziej komfortowy? Nie chcę kombinować z samochodowymi, chciałbym kupić coś dedykowane do ciągników. Najlepszy to byłby oczywiście jakiś Grammer pneumatyczny, no ale jakiś dobry mechaniczny też może być. 
       
      Zastanawiam się nad czymś takim:
       
      http://allegro.pl/agro-mar-fotel-siedzenie-komfortowe-mtz-pronar-mf-i6574126281.html
       
       
      http://allegro.pl/agro-mar-siedzenie-fotel-mtz-ursus-mf-pronar-i6574129397.html
       
       
      Jeśli ktoś ma, to byłbym wdzięczny za opinie.
    • Przez dzony9203
      Mam problem. Od niedawna nie mogę załączyć przedniego napędu w belarusie 920. Przedni napęd na krzyżakach, załączany dźwignią.
      Dźwigienka jest w jednej pozycji, jakby zablokowana i nie można jej przestawić. 
      Co może być przyczyną?
      Pozdrawiam.
×