Skocz do zawartości
  • ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Dozwolonych jest tylko 75 emoji.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez maly2000
      Witam!
      Na dołach przeciął mi się kabel od zasilania w prąd do fotela kierowcy. połączyłem kable, ale dalej nie ma zasilania, a problem w tym, że kable idą pod wykładzinę. Wie ktoś może dokąd biegną te kable, bo nie mogę ich zlokalizować? Czy może któryś bezpiecznik jest do fotela? 

    • Przez michalll2532
      Witam!mam problem ze wspomaganiem w Reni. Mianowicie chodzi o to ze po rozgrzaniu się oleju tak ze nie da się dotknąć rurek,pompy wspomaganie zanika. Zwiększenie obrotów także nic nie daje praktycznie nie da się przekręcić kierownicy.hydraulika działa dobrze cisnienje w granicy 180-190 bar.zdażylo się raz ze podczas wywozu obornika nie mogłem wyłączyć wom "olej goracy ".no ale bardziej chodzi mi o te wspomaganie ,bo po kilku godz pracy szczególnie w gorące dni jest problem ze skretem .sprawdziłem ciśnienie na wyjściu od pompy wspomagania na zimnym 45-50 bar.na rozgrzanym jeszcze nie patrzyłem ale mam zamiar sprawdzić po większej pracy. Orbitrol wymieniłem.może ktoś miał taki problem.dodam ze zalany jest olej agrol.jakie powinno być ciśnienie na wyjściu na wspomaganie?czy może być to wina pompy,oleju bądź innej rzeczy?jaka jest wydajność pompy hydraulicznej I od wspomagania?dodam że na zimnym oleju wspomaganie działa całkiem nie źle choć wydaje mi się ze powinno bardziej płynnie działać.
    • Przez leo10
      witam posiada aresa 697.skrzynia biegów taka sama jak w masseyu  dyna-6 . skrzynia 50km/h. nie posiadam hamulcy hydraulicznych tylko pneumatyczne. potrzebuje hydrauliczne. czy jest możliwość założenia hydraulicznych
      przejrzałem katalog czesci na stronie claasa i myślę że nie muszę mieć żadnego zaworu do hamulcy hydraulicznych.
      posiadam taki blok zaworowy do hamulcy. w miejscu zielonym idą rurki do zaworu hamulcy pneumatycznych. miejsce czerwone jest zaślepione. na zdjęciu z katalogu widać że są podłączone hamulce hydrauliczne.na zdjęciu bloku zaworu widać zaślepione miejsce. czy mógłby ktoś z użytkowników  sprawdzić jak ma u siebie(tylko ze skrzynią 50km/h)skrzynie 40 mają inne sterowanie. dziękuje za pomoc


    • Przez Rafii
      KOledzy prosze o informację jaki jest wymiar uszczelniacza wałka WOM w renault 120.54 z 1992r. Wymieniłem juz dwa(orginalne CLassa) uszczelniacze i po jakimś czasie leci olej. Teraz poszukam jakiegoś Polskiego .
    • Przez Adi118
      Mam problem ze wspomaganiem w moim Aresie 556rz, przy skręcaniu na wolnych obrotach ciężko chodzi kierownica, zapala się kontrolka ciśnienia oleju w skrzyni i ciągnik staje. Problem się nasila kiedy olej jest rozgrzany i czasem nie pomaga nawet trzymanie wysokich obrotów. Sprawdzałem ciśnienie na pompie hydraulicznej i jest ok. Czy przyczyną moich problemów może być orbitrol? Czy w tym modelu jest dodatkowa pompa od wspomagania? Może ktoś ma inne pomysły co może być nie tak?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.