Rafaur

MF 8280 X sam redukuje i rozłącza napęd

Polecane posty

Rafaur    1

Witam

W trakcie pracy MF sam zaczyna zrzucać biegi, by następnie przerzucić w N, jednocześnie wyskakuje kontrolka załączonego przedniego napędu i błąd E 138.

Nie reaguje na rewers, przyciski przedniego, czy blokady. Dopiero jak porządnie przestygnie, wszystko jest ok, by znowu....

Podłączenie kompa nic nie wykazało

Ma ktoś jakiś pomysł?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariusz(ZDUN)    202

komputerek się konczy o ile to nie kwestia zaniku ciśnienia .


Mechanika Rolnicza.
Naprawy ciągników zachodnich , wszystkie podzespoły i układy, regeneracja uszkodzonych części, regeneracje pomp hydrauklicznych tłoczkowych. Części zamienne nowe i używane. 501832246 Mariusz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rafaur    1

Od rozruchu do pojawienia się problemów przeważnie mija do 2 godzin, a od pierwszego zrzucenia biegu do końca jazdy do dwóch minut

Do kompa był podłączony gdy jak "na złość" wszystko grało jak w zegarku

Mechanik wywołał sztucznie taką samą reakcję zaburzając pracę czujnika N w podłokietniku, ale jak się okazało to nie było to

Generalnie wolałbym, żeby sprawcą był jakiś tani czujnik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Rafaur    1

Powód banalny: wyrobiły się piny we wtyczce przy zegarach!

Te wtyczki są na 10 i trzeba je ściągać z UK

Pozdrawiam   

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariusz(ZDUN)    202

Pierwsze słyszę żeby element informacyjny miał na to wpływ ale skoro tak sadzisz? Wszystkie sygnały wchodzą i wychodzą ze sterownika skrzyni, a nie z deski. A i piny sa raczej do dostania bo sam kupuje i UK nie ściągam:)

Edytowano przez mariusz(ZDUN)

Mechanika Rolnicza.
Naprawy ciągników zachodnich , wszystkie podzespoły i układy, regeneracja uszkodzonych części, regeneracje pomp hydrauklicznych tłoczkowych. Części zamienne nowe i używane. 501832246 Mariusz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rafaur    1

Same piny są, ale całe metri pack na 10 nie znalazłem (największe jakie znalazłem, to na 6) - jeśli wiesz gdzie można dostać, to daj znać.

No nie ja, ale mechanik z serwisu - 3 piny luźne i "prąd sobie pływał".

Napchałem pasty miedzianej i na razie działa, ale wiadomo lepiej wtykę zmienić

Pozdrawiam

 

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariusz(ZDUN)    202

Miałem na myśli właśnie piny całą kostkę to fakt że ciężko dostać, ale na szczęście jej się z reguły nic nie dzieje.


Mechanika Rolnicza.
Naprawy ciągników zachodnich , wszystkie podzespoły i układy, regeneracja uszkodzonych części, regeneracje pomp hydrauklicznych tłoczkowych. Części zamienne nowe i używane. 501832246 Mariusz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez JANCZAK1176
      Witam jest sprawa ? potrzebna instrukcja obsługi ciągnika MF 7485 podzieli się ktoś ,nawet odpłatne lub na zamianę ,szykuje się jazda testowa 
    • Przez witch
      WItam mam problem iż  kupiłem ostatnio pług lemken variopal, na początku nie chciał obrócić  po kilku próbach obracał , a teraz obraca do połowy i sie wraca,. Zauwazyłem ,że z tyłu 2 węże które ida do rozdzielacza na zdj niżej ten prosty robi w nim ciśnienie i slychać jakby się elektrozawór zaciął ten z lewej strony nad kołem. Kiedyś jak zaciął mi się podnośnik robiło cisnienie we 2 wężach  i ruszyłem go awaryjnie to wtedy elektrozawór sie odciął, próbowałem teraz  dzwiga i opuszcza  lecz dalej pcha przez 1 węża olej. Wrzucam zdj i fimlik.
      Jak się dobrze słuchacie to słychać elekrozawór jak chodzi ciągnik spadł z  900 obrotów na 800-850.
       

       
       


    • Przez kostek
      Dzisiaj z wujkiem jedziemy do korbanków po nowy traktor MF 5465 jest jakiś uzytkownik takiego traktoru dodam ze ma skrzynie dyna 4 są jakos mocno awaryjne????
    • Przez DominikPocisk
      Witam, wszystkich użytkowników serii 6200. Czy ktoś może potrafi skalibrować rewers i sprzęgło? poczytałem na forum trochę tematów lecz nic konkretnego nie znalazłem.
      Ciągnik mam kilka miesięcy a sprawa wygląda tak ze jak włączę do przodu, to czuć delikatne szarpnięcie, a następnie ciągnik łagodnie ruszy, przy włączaniu do tyłu od razu delikatnie rusza posiadam MF 6280.
       
      Czym może być spowodowane szarpniecie przy ruszaniu w przód? czyżby wymagał kalibracji a może już skrzynia jest częściowo wyeksploatowana?
    • Przez pulek227
      Witam.
      Mam problem z odnośnikiem w Mf6480
      Podniósł pług a teraz nie idzie to w żaden sposób opuścić. Na panelu pokazuje niby kontrolną w dół że opuszcza Ale podnosnik ani drgnie. Na blotnikach przyciskami też nie reaguje
      Próbowałem też pod ciągnikiem awaryjnie alektrozaworami opuścić
      Ale na sadzonym ciągniki te przyciski z gumkami się wciskają na obu elektrozaworach A gdy ciągnik zapalony to jeden się wciska a drugi nie da rady a pług jak był w powietrzu tak jest. 
      Może ktoś pomóc w tej sprawie
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.