Skocz do zawartości
News
KrisSz

Fendt 309LSA Turbomatic czy te starsze miały rewers

Polecane posty

Wybrane dla Ciebie
galeria
Fendt
KrisSz    0

Witam, nie spotkałem podobnego tematu, a chciałbym zapytać czy te starsze miały rewers, jeśli tak to jakie roczniki lub ewentualnie jaki modele, bo te nowsze 309c to wiem że już mają.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
KrisSz    0

no te starsze to chyba miały normalnie wsteczny, a mi zalezało by na rewersie zawsze wieksza wygoda w pracach

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez omega
      witam planuje zakup fendta 309 lsa z rok 83r.. wyglad i tam techniczny wyglada na ok tylko jest mały problem z wrzucaniem ostatniego biegu delikatnie zgrzyta  ale nie wyskakuje...  Prosze o jakies wkazówki tej przyczyny....
      pozdrawiam
    • Przez Kuba284
      Witam 
      Nie działają mi półbiegi w fendtcie 309 i wywala błąd 5.1.02 oraz 5.1.06
      Po kilku dniach przestał działać EHR oraz przyciski na błotniku od podnośnika.
      Czy to może być spowodowane uszkodzeniami kabli w wiązce?
    • Przez Kuba284
      Witam!
      Chciałbym się dowiedzieć gdzie jest pojemnik na wspomaganie w fendtcie 309.
       
      Mam problem. Na desce rozdzielczej jest wykrzyknik nie ma błędu i piszczy. Co to może być??? Wspomaganie???

    • Przez piott308
      witam mam problem z fendtem dzis gdy jechałem ze wzniesienia ciagnik zgubił bieg tzn myslałem ze bieg wyskoczył ale jednak nie 
      z  biegów 1  2  3 nie chciał wogule ruszyć    biegi działały tylko 25 30 40 
      po zgaszeniu ciągnika i ponownym rozruchu wszystko wróciło do normy ale tez tylko chwile i dalkej to samo 
      błedów na komputerze 0 
      co sie mogło stac
       
    • Przez Mateusz0188
      Cześć,
      Mam, pewien problem z moim Fendtem, chciałbym prosić o pomoc jeśli ktoś miał już taką dolegliwość.
      Problem polega na tym, że przy podłączeniu przewodu hydraulicznego do ciągnika, przy próbie użycia hydrauliki (np. podniesienie podbieracza w belarce), przewód wypada z gniazda (mam szybkozłącza), efektem jest twarde gniazdo od strony ciągnika, trzeba gasić traktor ,ruszyć dzwignią w przód ,tył żeby zmniejszyć cisnienie i podłączyć wtyczkę na nowo po czym znowu przewód wyskakuje. Zwykle taką operacje muszę powtórzyć kilka razy żeby ta wtyczka siedziała.
      Zastanawiające jest dla mnie to, że jak już się uda wsadzić wtyczkę, że nie wyskoczy to ona już nie wyskoczy w ogóle i siedzi dotąd aż sam jej nie wypnę. Mam trzy pary wyjść w ciągniku, każda para ma tę przypadłość. Nie jest to wina maszyny bo z innym ciągnikiem nie ma tego problemu, poza tym przewód wyskakuje bez względu czy jest to beczka, kosiarka czy belarka. 
      Wydaje mi się, że gdyby gniazdo było uszkodzone to raczej jedno a nie wszystkie naraz.
      Spotkał się ktoś z was z podobną usterką?
       
       
       
×