• ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Dozwolonych jest tylko 75 emoji.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez zuczek015
      Mam  problem ze swoim MF, czasami nie chcę opuszczać cięgieł. Na przełączniku pozycja na opuszczanie podnosi agregat, na podnoszeniu troszkę opuści i dalej nic. Parę razy samo się naprawiło ale ostatnio jest coraz gorzej. Przy ostatniej opuszczałem tym przyciskiem z boku podłokietnika i przełącznik na pozycji opuszczania. Gdy agregat opuścił się za głęboko i ciągnik się szarpnoł agregatem to wszystko było w porządku. Może komuś też tak siędziało.
    • Przez Rosomak22
      Mam problem bo chciałbym kupuc ładowacz czołowy do masseya 6260 sześcio cylindrowy silnik i nie mogę znaleźć na ten model ale juz sa na 6270 i teraz pytanie czy bedzie pasował? Czy adaptacja bedzie taka sama do 6260 i 6270? Czy rozstaw srob będzie sie zgadzał?
    • Przez PiotrMF
      Witam. Koledzy mam taki przypadek otóż brak stopu w masseyu 6270. W lampach przy żarówkach wszystko jest czyste nie zaśniedziałe. Bezpieczniki dobre, po wpięciu się w bezpiecznik próbną żarówką i wciśnięciu pedału hamulca żarówka świeci a w lampach nie. Może miał ktoś podobny przypadek i ma trochę czytelniejszą rozpiske instalacji niż ta w instrukcji. Czy może te przekaźniki prądu które zalacze w zdjęciu mają styczność że stopem jest jeszcze jakaś kostka ? Którędy wchodzi wiązka od tylnych lamp? A i zapomniałem dodać że na gnieździe elektrycznym również nie ma stopu.


    • Przez Ikslis
      Witam mam problem z MF 6280 po zakupie okazalo sie że przy maksymalnym skreceniu kołami świecila sie kontrolka od braku ciśnienia w skrzyni i ciagnik stawał ,gdy tylko troche sie "odpuścilo" ciągnik dalej jechal, przy włączaniu napedu lub blokady również stawał....po wizycie mechaników stwierdzili że słabe pompy wiec jedna poszla do regeneracji a druga została wstawiona nowa...filtry nowe olej też świeży a problem z kierownica jak byl tak jest...dodatkowo po wymianie  czasami na chwile wyskakuje owa kontrolka i chwilowo ciagnik staje...czy jest opcja zeby coś sie zapowietrzyło ? No i co z tym wspomaganiem ? Może ktoś miał podobna hece lub jest w stanie coś podpowiedziec ?
    • Przez Masseyy
      Witam,
      Od niedawana jestem posiadaczem MF'a 5470 i ibisa LS 3+1. Mam problem z tym pługiem. Mianowicie nie dorzuca on. Jest rozstawiony na maksymalną szerokość orki i to także nic nie daje. Jeżeli jade z prędkością powyżej 10 km/h pole wygląda jeszcze jako tako ale kiedy zwolnię to ok. 7 km/h to jest tragicznie. Już inaczej nie da rady go ustawić. MF ma opony 540 tylnie i niestety ok. pół opony jedzie idealnie w bruździe a druga połowa gniecie orane. Myślałem o wymianie odkładnic na dłuższe ale nie wiem czy to coś da, jaki bedzie efekt. Rozmawiałem ze sprzedawcą i rozważam wymianę na XLS. Z jakim pługiem ten ciągnik powinien pracować? Mam glepy i lekkie i ciężkie. Nie wiem co bedzie lepsze. Proszę o wypowiedż. Może ktos ma taki pług i go przetestował.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.